1. Ce site utilise des cookies. En continuant à utiliser ce site, vous acceptez l'utilisation des cookies. En savoir plus.
  2. Suite à la migration du forum, si vous étiez membre alors il vous faudra faire une demande de nouveau mot de passe en cliquant ce LIEN.
    Rejeter la notice

perte liquide de frein et pédale embrayage ne remonte pas

Discussion dans 'Boite de vitesse et embrayage' créé par machinchouette, 3 Novembre 2010.

  1. bonjour, j'ai une audi 100, je remets du liquide de frein, ma pédale embrayage ne remonte plus, je l'actionne manuellement (j'ai fixé un tendeur au fauteuil !!!), mais marche arrière impossible à passer.... que dois je faire ? changer cylindre récepteur embrayage ? merci à vous, je viens juste de l'acheter ... :eek:
     
    Tags:
  2. Publicité Annonceurs

  3. drision

    drision Membre Donateur

    Marque:
    Audi
    Modèle:
    A4 V6 TDI
    Date:
    05/1999
    Kilométrage:
    227430
    Code Moteur:
    AKN
    Puissance:
    150
    Re : perte liquide de frein et pédale embrayage ne remonte pas

    salut
    verifie au niveau du recepteur si tu vois une trace de liquide
    il y a un petit clips qui a pu sauter
    cote interieur je pense que tout est sec sinon tu l'aurais remarque

    concernant ton premier message il est reserve a la presentation
    donc forum "communaute"rubrique "nous" et tu te presentes :-M
     
  4. Re : perte liquide de frein et pédale embrayage ne remonte pas

    merci pour le conseil, pas bien compris ce que tu voulais dire par "premier message"... bon, j'ai écrit hier vers 1 heure du mat', donc un peu naze...
    Je sors de chez le garagiste... il ne trouvait pas le récepteur, donc m'a dit qu'à l'intérieur de la boîte de vitesse... 6 h de travail. Et j'ai rétorqué qu'audi m'avait parlé de 3/4 d'heure !!
    Je vais lui parler de l'histoire du clips , ou peut être d'une durite... je me demande s'il ne cherche pas à m'enfler !!! c'est un 'top garage"... une combine pour le tester ? j'ai pensé lui demander de me montrer la pièce remplacée.. pfff vive les bagnoles neuves ! :-)))
     
  5. drision

    drision Membre Donateur

    Marque:
    Audi
    Modèle:
    A4 V6 TDI
    Date:
    05/1999
    Kilométrage:
    227430
    Code Moteur:
    AKN
    Puissance:
    150
    Re : perte liquide de frein et pédale embrayage ne remonte pas

    si c'est comme sur la mienne le recepteur se trouve cote gauche (conducteur) pour le voir il faut deposer la roue et le cache il est fixe sur la boite

    pour le premier message c'est un message de presentation au niveau du forum savoir qui tu es tout ca quoi ;)
     

Partager cette page

Chargement...