1. Ce site utilise des cookies. En continuant à utiliser ce site, vous acceptez l'utilisation des cookies. En savoir plus.
  2. Suite à la migration du forum, si vous étiez membre alors il vous faudra faire une demande de nouveau mot de passe en cliquant ce LIEN.
    Rejeter la notice

perte puissance apres pose joint faible encrassement

Discussion dans '2.0L (4 cylindres)' créé par jeremgex, 29 Avril 2012.

  1. Bonjour, voila j'ai posé u joint de faible encrassement sur ma golf v 2.0 tdi 136cv coté refroidisseur des gazs. Aprés avoir tout remonté je redémarre mon véhicule et stupeur je n'ai plus de puissance (régime maxi 3000trs/min). Donc je redémonte tout et remet tout à l'origine et pas de changement.
    Je précise que je n'ai pas débranché la batterie pour la pose du joint.
    Je pense que le turbo s'est mis en sécurité mais pourquoi puisque je ne l'ai pas mis en route.
    Pouvez vous m'eclairer sur ce problème.
     
    Tags:
  2. Publicité Annonceurs

  3. Re : perte puissance apres pose joint faible encrassement

    Effectivement on disait que le moteur se met en sécurité, mais il faudrait un vag com pour savoir d'ou vient le souci. Il y un un voyant allumé? As tu bien branché le volet papillon, le débimétre, etc? Peut être que le moteur voit trop de pollution avec le joint, mais il faut effacer les codes défaut pour qu'il tourne normalement à nouveau.
     
  4. audimanrs2

    audimanrs2 Membre Donateur Membre du personnel

    Marque:
    Volkswagen
    Modèle:
    touran 1t
    Date:
    08/2003
    Kilométrage:
    193000
    Code Moteur:
    AZV
    Puissance:
    136
    Re : perte puissance apres pose joint faible encrassement

    salut,il me semblait que sur les 2litres on ne pouvais pas réduire ni meme supprimer l'egr.on peut le faire que par le biais
    du boitier.il faut supprimer physiquement mais égalemet éléctroniquement.donc pour ce qui est de ton problème,je penses
    que c'est ton boitier qui c'est mis en securité.tu peux peut ètre le réactivé en débranchant ta batterie pendant quelques instants
    et rebrancher.a+gege
     
  5. Re : perte puissance apres pose joint faible encrassement

    Je me suis affolé pour rien, en réalité je n'ai pas assez attendu que le calculateur fasse les nouveaux réglages (mélange air/gasoil car forcément il a changé). Je viens d'aller refaire un tour et sur la route tout est redevenu normal (pour le moment du moins).La seule remarque que je puisse faire c'est que le turbo siffle davantage aprés 3000 trs/min.
    Merci.
     
  6. Salut Jeremegex,

    Peux-tu en dire plus sur le fait d'attendre que le calculateur retravaille tout ?

    Combien de temps as- tu attendu ?
     
  7. Salut, en fait j'ai laissé tourner le moteur environ 5 min et ensuite tout est redevenu normal.
     

Partager cette page

Chargement...