1. Ce site utilise des cookies. En continuant à utiliser ce site, vous acceptez l'utilisation des cookies. En savoir plus.
  2. Suite à la migration du forum, si vous étiez membre alors il vous faudra faire une demande de nouveau mot de passe en cliquant ce LIEN.
    Rejeter la notice

Perte puissance,resultat étonnant de chez vag...

Discussion dans 'Moteur TDI' créé par lolor1, 19 Octobre 2010.

  1. Bonsoir à tous et merci d'accueillir les êtres perdus comme je le suis.

    Les faits:

    Subitement ma golf tdi 90 s'est mise à ne plus avancer,j'ai un pont à monter pour rentrer chez moi et lorsque c'est arrivé je suis monté au pas,pied au plancher.

    Pas de bruit bizarre,pas de fumée,pas de voyant allumé.

    Ma femme l'a emmené chez vag pour détection de panne,résultat boitier injection hs :?

    Déjà qu'appellent ils boitier d'injection???

    En fait ils lui ont expliqué qu'il fallait changer ce boitier ainsi que le calculateur qui marcheraient de pair...1800e...

    Cette visite a eu lieu en juillet,j'ai appelé le garage pour avoir des précisions mais ils ne se souviennent pas de la voiture,vu le temps passé j'en conviens mais travaillant à l'étranger pour des missions de 3 mois...bref.

    Maintenant elle ne démarre même plus,je suis obligé de tirer un + de la batterie sur mon électrovanne de pompe pour qu'elle démarre...mais elle n'avance toujours pas.

    Auriez vous un avis sur la question??

    Merci de vos contributions.
     
    Tags:
  2. Publicité Annonceurs

  3. Re : Perte puissance,resultat étonnant de chez vag...

    Bonsoir,

    Si c'est l'électrovanne, tu peux faire un essais en enlevant le noyau et son ressort. Pour couper le moteur il te faudra la faire caler. Ce n'est pas & faire tous les jours mais pour un essais pas de problème.

    Pour le reste je ne vois pas ce qu'ils appellent boitier d'injection. Il y a bien un calculateur qui pilote une pompe mais nul besoin de changer les 2 en même temps. Quand au boitier????
     
  4. Re : Perte puissance,resultat étonnant de chez vag...

    Salut,

    Pour moi, le boîtier d'injection et le calculateur moteur ne font qu'un (code repère circuit J248).
    Il faudrait faire un diagnostic électronique pour obtenir un code de panne. Peut-être un problème dans l'alimentation (sous-tension)du calculateur (indiqué par un code défaut borne 30). A confirmer quand même.
    @+
     
  5. Re : Perte puissance,resultat étonnant de chez vag...

    Merci de vos réponses,je vais la repasser au vagcom pour le code.

    Question bête,si je change de calculateur,par un d'occase,il y a des risques de problèmes avec l'immotronic?
     
  6. Re : Perte puissance,resultat étonnant de chez vag...

    Salut,

    Il faut en effet réadapter le nouveau calculateur à l'immotronic.
    Voici la procédure de codage et d'adaptation à l'immo en pièce jointe.
    @+
     

    Fichiers attachés:

  7. Re : Perte puissance,resultat étonnant de chez vag...

    Merci pour ton aide et pour la procédure,si ça vient bien de là il va falloir que je sorte le vagcom...je ne m'en suis jamais servi...
     
  8. Re : Perte puissance,resultat étonnant de chez vag...

    J'ai du nouveau!

    Ce matin je me suis penché sur cette golf.

    Le soucis d'électrovanne vient visiblement du neiman,il faut que je gigote la clé dedans pour que les voyants s'allument et là elle démarre.

    Je suis allé faire un essai sur route,a fond de 3eme 70 km/h,si je passe la 4eme je retombe à 50 km/h.

    J'ai débranché le débitmètre et là,miracle elle monte a 100 et le tien en 5eme,bon elle n'avance pas comme avant mais c'est déjà mieux.

    Alors débitmètre hs???
     
  9. Re : Perte puissance,resultat étonnant de chez vag...

    Ton débitmètre est mort et ton contacteur de Neiman aussi ;) ;) ;)
     
  10. Re : Perte puissance,resultat étonnant de chez vag...

    M'en doutais un peu mais je ne comprends pas pourquoi au diag chez vag ils ont parlé de calculateur à madame... :?


    Ou bien elle n'a rien compris! :D
     
  11. Re : Perte puissance,resultat étonnant de chez vag...

    Salut,

    Si problème de contact au niveau du neiman, alors il doit y avoir un code de panne relatif à l'alim borne 30 au diagnostic.
    @+
     
  12. Publicité Annonceurs

  13. Re : Perte puissance,resultat étonnant de chez vag...

    Je vais brancher vagcom demain et vous dit ce que je trouve!
     
  14. Re : Perte puissance,resultat étonnant de chez vag...

    Re-les amis.

    J'ai changé mon débit metre est le résultat est ok mais j'i un nouveau soucis.

    Quand j'arrive a 2800 trs en 4eme,le moteur coupe et ne prend plus de vitesse,en 5eme pareil,coupe a 2800 trs.

    J'arrive à dépasser 2800 trs si j'y monte en 5eme,passe un coup de 4 qui fait monter le moteur a 3500,je repasse la 5 est c'est parti,là c'est bon.

    En fait elle a un"point"a 2800 qu'elle ne veut pas passer sauf si je descend d'un rapport pour passer au dessus de ce régime.

    Alors???
     

Partager cette page

Chargement...