1. Ce site utilise des cookies. En continuant à utiliser ce site, vous acceptez l'utilisation des cookies. En savoir plus.
  2. Suite à la migration du forum, si vous étiez membre alors il vous faudra faire une demande de nouveau mot de passe en cliquant ce LIEN.
    Rejeter la notice

perte puissance suite remplacement turbo

Discussion dans '1.9L (4 cylindres)' créé par stefanaix, 27 Novembre 2014.

  1. Bonjour à tous, je me présente rapidement, je suis nouveau sur le forum et possède une Golf 5 de 2004 TDI 105.
    Elle a 175000km.

    Il n'y a pas longtemps, je suis tombé en panne après un gros sifflement dans le moteur qui me laissait penser que le turbo avait lâché. Mon beau père m'a remorqué jusqu'au garage le plus proche, un garage Renault de campagne. A leur demande, je leur ai commandé un turbo en échange standard, soit dit en passant ils ont mis 7 semaines avant de le changer… Ces derniers m'appellent enfin pour me dire que le véhicule est prêt. Ils ont refait la vidange et changé le filtre à huile aussi. Je pars avec mon véhicule et là surprise, un "trou" dans la puissance en 2ème et 3ème entre 1800 et 2600 tours, de la fumée noire et des acoups. Déjà que l'attente avait été extrêmement longue, je repars furieux au garage. Le mécano me dit être surpris car lui et son patron l'ont essayé et que tout allait bien. Il essaie le véhicule et ne peut que constater mes dires. Il m'envoie à un autre garage renault appartenant au même proprio qui lui a une valise. Et dans l'autre garage, alors que je n'ai pas de connaissance en mécanique (juste du bon sens), alors que le capot est ouvert et que le moteur tourne au ralenti, j'entends une fuite que je signale au mécano vers une durite coté passager. Ce dernier me la met en évidence et ne peut que confirmer avançant que mon problème peut venir de là. Je repars à l'autre garage (celui qui avait remplacé le turbo) qui me répare la fuite de la durite. Le problème reste identique.
    Il me garde encore la voiture le temps d'un week end et quand je le rappelle me dit que le problème est résolu lorsqu'il débranche la fiche du débitmètre…
    Je retourne essayer le véhicule avec lui et effectivement, bien que ça le fasse encore un peu à froid, lorsque le moteur est totalement chaud, le problème disparait totalement.
    Ce dernier me dit que ça ne peut venir que du débitmètre et que je n'ai qu'à le remplacer. Vous vous doutez que je ne lui ai pas confié cette opération. J'ai commandé un débitmètre compatible sur internet (pas le Bosch d'origine donc) et je l'ai monté tout à l'heure. Je rebranche la fiche, et rien ne change, mon problème est identique. Je suis donc obligé de débrancher de nouveau la fiche du débitmètre pour rouler presque normalement. A noter aussi, avec le nouveau débitmètre, le voyant en défaut ne disparait pas, alors qu'avec celui qui était en place, le voyant ne restait allumé que si je débranchais la prise.

    Merci d'avoir lu mon roman -:lov1:-

    Je vous remercie GRANDEMENT par avance pour les précieux conseils que chacun d'entre vous accepteront de me donner ;)

    Voici les messages d'erreur de la valise :

    150408photo12.jpg

    533557photo2.jpg
     
    Tags:
  2. Publicité Annonceurs

  3. Re : perte puissance suite remplacement turbo

    Personne n'a une petite idée?
     
  4. Re : perte puissance suite remplacement turbo

    Il faudrait te procurer un VagCOM ou VCDS pour faire quelques tests.
    Sinon tu te trouves dans quel coin si un forumeur peut t'aider ?
     
  5. Re : perte puissance suite remplacement turbo

    Salut,

    je viens de changer mon turbo sur un moteur équivalent au tiens ( seat leon 1.9 tdi 105, code moteur BKC ).

    Pour moi, ça peut venir des durites d'air avant ou après turbo qui sont mal raccordées ( l'air compressé n'arrive pas au moteur, j'ai eu le cas lors de ma réparation ), du cata qui s'est bouché si de l'huile est passé dans l'admission lors de la casse du turbo. de l'EGR qui n'a pas été nettoyée lors du remplacement. ou simplement de la durite de dépression qui va de la pompe à vide à la capsule de la GV du turbo.

    Vérifie tout le circuit d'air de la boite à air au turbo et du turbo au collecteur d'amission pour s'assurer qu'aucun tuyau n'est déclipsé. Vérifie que le tuyau de dépression est bien connecté à la capsule du turbo.

    Et effectivement, un vag-com serait utile pour voir si la pression de sural suit la consigne etc...

    a+
    Steph
     
  6. Re : perte puissance suite remplacement turbo

    Bonjour ptit lolo, merci pour ta réponse. Je ne sais pas où me procurer un VagCOM ou VCDS. J'habite Nancy.
     
  7. Re : perte puissance suite remplacement turbo


    Merci à toi wizzz d'avoir partagé ton expérience et les pistes à explorer pour la résolution de mon problème!
    Donc, première étape : trouver une personne près de chez moi qui a un VagCOM…
     
  8. gege72

    gege72 Vénérable

    Marque:
    Volkswagen
    Modèle:
    412LS
    Date:
    11/1973
    Kilométrage:
    320000
    Code Moteur:
    AN
    Puissance:
    80
    Re : perte puissance suite remplacement turbo

    Salut, moi je suis dans le 72 si tu as besoin.
     
  9. Re : perte puissance suite remplacement turbo

    Ca fait un peu loin de Nancy pour aller au Mans lol.
    Sinon stefanaix, si tu as un PC portable, achète toi le cable. Vu son utilité, ça te sera très vite remboursé.
     
  10. gege72

    gege72 Vénérable

    Marque:
    Volkswagen
    Modèle:
    412LS
    Date:
    11/1973
    Kilométrage:
    320000
    Code Moteur:
    AN
    Puissance:
    80
    Re : perte puissance suite remplacement turbo

    Tu sait ce que tu peux commander au papa noël .
     
  11. Re : perte puissance suite remplacement turbo

    Ca fait un peu loin la Sarthe! Belle région d'ailleurs :D

    Par contre, il faut que j'achète quoi? Où trouver ce câble? Pour quel budget? Cela nécessite-t-il l'achat d'un logiciel, si oui, à quel prix?

    Merci pour vos retours ;)
     
  12. Publicité Annonceurs

  13. Re : perte puissance suite remplacement turbo


    Bonsoir WIZZZZ,

    je suis en train d'étudier tes pistes sur l'origine de mon problème.

    - Dans le cas où le cata serait en partie bouché par de l'huile, est-ce qu'un régime entre 3000 et 45000 pendant 10 min permettrait de consumer et extraire l'huile? (avec moteur chaud bien sur)
    - Dans le cas d'une vanne EGR défectueuse, peut-on la débrancher électroniquement avec le VAGcom? Ce test permettrait-il de savoir si oui ou non l'EGR est défectueux? (car il a été nettoyé).

    Je te remercie par avance pour tes précieux conseils.

    Bonne fin de week end ;)

    Stéphane
     
  14. Re : perte puissance suite remplacement turbo

    Salut et désolé de n'avoir pas répondu ! je ne reçois pas les notifications par mail et plein de boulot en ce moment :(

    pour le cata, j'ai lu que quand il était bouché, il était mort. j'ai lu aussi qu'on pouvait tenter de le passer au karcher dans le sens inverse du passage des gazs ( mort pour mort, autant tenter ) puis, laisser sécher
    pour la vanne EGR, je ne pense pas qu'elle affiche un défaut mais je n'en suis pas certain. faut démonter, nettoyer. Au pire, ça ne fera pas de mal

    Steph
     
  15. Re : perte puissance suite remplacement turbo


    Merci Stéphane pour toutes ces précisions.
    pour info, ma golf est passée hier au diag chez VW mais il y a peu de codes erreurs car je roule avec le débitmètre d'air débranché..
    Les défauts qui ressortent sont :

    17055 P0671 000
    Bougie de préchauffage cylindre 1
    Défaut électrique dans le circuit
    statique

    17056 P0672 000
    Bougie de préchauffage cylindre 2
    Défaut électrique dans le circuit statique

    17058 P0674 000
    Bougie de préchauffage cylindre 4
    Défaut électrique dans le circuit statique

    16486 P0102 000
    Débitmètre d'air massique
    Signal trop faible
    statique

    Pour info mon véhicule repart chez VW le 22 décembre à la charge de Renault qui a une obligation de résultat sur mon véhicule et qui n'est pas parvenu à identifier l'origine du problème...
     
  16. Re : perte puissance suite remplacement turbo

    Au final, la valise ne révèle aucun défaut sur le moteur.

    VW, après avoir gardé le véhicule de longues semaines, m'indique que c'est la pompe à carburant qui est défectueuse et qu'il faut le remplacer pour remédier à la panne. Cela vous parait-il probable?

    Merci pour votre retour.
     
  17. lolo-63130

    lolo-63130 Modérateur

    Marque:
    Autre
    Modèle:
    ALFA 147
    Date:
    03/2008
    Kilométrage:
    135000
    Code Moteur:
    JTDM
    Puissance:
    120
    Re : perte puissance suite remplacement turbo

    Bonsoir pour moi ça ne me parait pas probable . Ton débitmètre adaptable il sort d'ou , car j'ai déja vu des débitmètre adaptable qui avait qu'une pauvre résistance a l'interieur pour " mesurer " le débit d'air , et ca ne fonctionne pas du tout comme il faut . Essaye avec un autre débitmètre Bosch même d'occasion car si tu débranche ce dernier la voiture devient un veau quand le débitmètre et en bonne état et toi c'est l'inverse . Le défaut du volet de tubulure il revient ? .
     
  18. Re : perte puissance suite remplacement turbo

    Bonjour,

    merci pour ton avis.

    Voici le lien du débimètre acheté :

    http://www.ebay.fr/itm/191360177636

    Aucun défaut ne revient apparemment sur la valise...


    Je ne sais pas si je dois accepter un devis de près de 700 EUR pour changer la pompe à carburant sans avoir la certitude que cette réparation, couteuse, sera de nature à remédier à mon problème.
     
  19. Re : perte puissance suite remplacement turbo

    Moi je suivrez les conseil de lolo ^^-:lov1:-
     
  20. Re : perte puissance suite remplacement turbo

    salut stefanaix je suis de épinal et j'ai un vag-com, si tu veux passer dans les vosges je serais ravi de t'aider.
    cordialement
     

Partager cette page

Chargement...