1. Ce site utilise des cookies. En continuant à utiliser ce site, vous acceptez l'utilisation des cookies. En savoir plus.
  2. Suite à la migration du forum, si vous étiez membre alors il vous faudra faire une demande de nouveau mot de passe en cliquant ce LIEN.
    Rejeter la notice

Perte puissannce + consommation importante TDI 130 ASZ

Discussion dans '1.9L (4 cylindres)' créé par Kamail, 30 Avril 2013.

  1. Bonjour,

    Depuis quelques temps je note (Audi A3 tdi 130 moteur ASZ) une perte de puissance à chaud.
    Je m'explique, a froid la voiture est assez souple et les accélerations se font sans problèmes ( de 1000 à 2000 trs minute)
    Dès que le véhicule dépasse les 80° au canal 49 de la clim, je sens que la voiture est plus lourde et peine à avancer, mais avance quand meme il suffit juste que j'appuie plus sur l'accélérateur.
    Je sens une perte de puissance de 1000 à 2000 trs minute et après la voiture avance, mais j'ai l'impression que le moteur "ronfle plus" donc force plus et consomme plus.
    Et aussi, lors de la décelération le ralenti devient instable.
    Et lorsque je fais beaucoup de ville, le petit ventilateur se met en marche à l'arrêt.
    Je suis assez néophite en mécanique et les seules connaissances acquises je les doit grâce à ce forum.
    Je compte sur vous pour me donner quelques éléments de réponses avant que je n'aille voir un garage et de me faire "plumer".

    Merci pour tout à vous tous.

    :-B>

    _____
    Voiture concernée : Audi A3 - ASZ - 1.9 TDI
     
    Tags:
  2. Publicité Annonceurs

  3. spanky

    spanky Accro

    Marque:
    Audi
    Modèle:
    A4
    Date:
    08/2007
    Kilométrage:
    163000
    Code Moteur:
    BRD
    Puissance:
    210
    Re : Perte puissannce + consommation importante TDI 130 ASZ

    Salut Kamail !

    As-tu comparé t'as température moteur relevé sur le canal 49 de la clim et celle de tableau de bord ? Sont-elles quasi identique ?
    peut-être un souci au niveau de la sonde LDR G62.

    Tu peux faire un test simple qui consiste à débrancher cette sonde, le calculateur va alors appliquer des valeur générique (le temps de préchauffage sera plus long c'est normal). Si tu n'as plus de problème à chaud avec la sonde débranchée, ça confirme.
    A cas ou tu as, ou un proche, a vag-com, un petit scan des défauts pourrait t'orienter (si défaut il y a).
    D'autres personnes ici vont te donner d'autres pistes à explorer je pense.

    Pour le coup j'ai que ça qui me viens ^^
     
  4. Re : Perte puissannce + consommation importante TDI 130 ASZ

    Merci Spanky pour ta réponse,

    La sonde G62 je l'ai changé il y a 3 mois, mais tu as raison dès que j'ai 80° au canal 49, l'aiguille sur le tableau de bord monte directement à 90°.
    Elle monte d'un coup, et à chaud au canal 49 je monte à 94° quand je tire dedans, sinon sa stabilise à 92°.
     
  5. spanky

    spanky Accro

    Marque:
    Audi
    Modèle:
    A4
    Date:
    08/2007
    Kilométrage:
    163000
    Code Moteur:
    BRD
    Puissance:
    210
    Re : Perte puissannce + consommation importante TDI 130 ASZ

    Ok donc pas de souci au niveau capteur de température moteur.
    Pour l'aiguille au compteur, (merci MacGyVert) c'est normal. Elle est "programmée" pourrait-on dire pour se stabiliser à 90° tant que le moteur est dans une plage de températeur au alentour de 90° ce qui évite de voir l'aiguille faire yoyo dès qu'il y à des varation de température moteur (ce qui inquiéterai plus d'un utilisateur).

    En fait dès que tu atteinds une température au dessus de 80°, le calculateur prend en compte les valeurs du débimètre, de la pression de suralimentation, température d'admission d'air, la température gasoil (et un ou deux autres que je n'ai plus en tête) pour gérer de façon optimale l'injection, l'admission d'air etc.

    De ce raisonnement je dirai qu'une de c'est "variable" fausse la bonne gestion ce qui te cause cette perte de perf.
    Je crois pas que tu- peux affiché ne serres que la température gasoil via le climatronic (j'ai chercher la liste du menu caché mais cette valeur semble ne pas en faire partie).

    Tu n'as pas de vag-com ou quelqu'un qui en possède un dans ton entourage ?
     
  6. MacGUYvert

    MacGUYvert Membre Donateur

    Marque:
    Audi
    Modèle:
    A100
    Date:
    08/1993
    Kilométrage:
    380000
    Code Moteur:
    AAH
    Puissance:
    174
    Re : Perte puissannce + consommation importante TDI 130 ASZ

    Bonjour

    Attention, c 'est à 85° ( G62 ) qu 'il se passe quelque chose : le mode "générique " est abandonné au profit du débimètre et de la sonde Lambda . La température G62 ne peut être lue qu 'avec un VCDS Vag-Com et n 'a rien à voir avec la température du tableau de bord venant de la sonde G2 et qui n 'a aucune action sur l 'ECU ....
     
  7. Re : Perte puissannce + consommation importante TDI 130 ASZ

    Merci MacGuyvert, malheureusement je n'ai pas VCDS en ma possession. Mais est ce que le débimètre peut causer un ralenti instable à la décélération ( je m'explique au point mort le régime moteur baisse à 8000tr minute)??.
    J'ai un TDI 130 asz, il n'a pas de sonde lambda.
     
  8. MacGUYvert

    MacGUYvert Membre Donateur

    Marque:
    Audi
    Modèle:
    A100
    Date:
    08/1993
    Kilométrage:
    380000
    Code Moteur:
    AAH
    Puissance:
    174
    Re : Perte puissannce + consommation importante TDI 130 ASZ

    Rebonjour

    Oui, mais tant que l 'on ne peut pas savoir si le moteur est resté en mode "générique " ou est passé en fonctionnement normal, l 'on ne peut rien incriminer !!!!

    Cependant l 'on peut quand même savoir s'il est passé en fonctionnement normal, il suffit de débrancher le débimètre ( moteur tournant ) et si le moteur tourne mieux, c 'est qu 'il est effectivement passé en mode normal, mais c 'est le débimètre G70 qui est donc en panne et qui fout la M....E !!!!

    L 'on peut cependant continuer à rouler débimètre débranché, mais la conso sera importante , mais le moteur restera pilotable ....
     
  9. spanky

    spanky Accro

    Marque:
    Audi
    Modèle:
    A4
    Date:
    08/2007
    Kilométrage:
    163000
    Code Moteur:
    BRD
    Puissance:
    210
    Re : Perte puissannce + consommation importante TDI 130 ASZ

    Autant pour moi oui c'est 85°. Par contre je viens de faire une petite recherche et c'est bien la valeur de la G62 qui remonte dans les menus du climatronic. Donc si il voit bien qu'elle monte jusqu'a 92°, 94° et que la monté en température suit la valeur de celle donnée au tableau de bord, on peut estimer qu'elle fonctionne correctement.

    A voir donc côté débimètre dans un premier temps avec t'as méthode.
     
  10. Re : Perte puissannce + consommation importante TDI 130 ASZ

    Bonjour,

    Hier j'ai changé le débimètre, et il y a du mieux je la sent plus souple.
    Par contre à froid j'ai le volant moteur qui vibre bien comme il faut.
    Est-ce que cela peut influer sur les performances du moteur?
     

Partager cette page

Chargement...