1. Ce site utilise des cookies. En continuant à utiliser ce site, vous acceptez l'utilisation des cookies. En savoir plus.
  2. Suite à la migration du forum, si vous étiez membre alors il vous faudra faire une demande de nouveau mot de passe en cliquant ce LIEN.
    Rejeter la notice

Pertes de puissance, démarrage à froid difficile TDI 110 AHF

Discussion dans 'Moteur TDI' créé par nokthib, 2 Novembre 2008.

  1. Bonjour à tous,

    bon bah je sature, je n'ai plus aucune idée... ma voiture a des soucis de puissance...

    je résume la situation:

    SEAT LEON 2000 110 cv TDI AHF
    186798 kms (je suis dedans, lol)

    le matin, elle démarre mal, elle fait des vuumm vuuumm au niveau du démarreur, mais part quand bien que mal....

    je la laisse reposer 4h, je fait 3 fois le préchauffage, elle repars...

    et, je n'ai plus (enfin pas assez) de puissance...

    Ce que j'ai fait:
    Sonde de t° changée
    boucher l'EGR, avec une plaque, en oubliant de remettre le joint... lié ??? perte de pression => perte de puissance?

    pour mon démarrage à froid, ca peut -être les bougies... je vais les vérifier !
    edit: 3 bougies à - d'1 ohm, une à 49 ohms. C'est celle tout à gauche quand on regarde de face... donc à droite si on conduit... lol


    Merci de vous pencher sur mon soucis

    PS: elle monte à 4500 rpm, donc la GV grippée, on oublie !
     
    Tags:
  2. Publicité Annonceurs

  3. Re : Pertes de puissance, démarrage à froid difficile TDI 110 AHF

    Désolé de te le dire Thib, mais pour la GV non grippée, tu te trompes lourdement.

    La mienne était ultra grippée, et ça ne la jamais empêché de taquiner la zone rouge sur tous les rapports jusqu'en 5eme (en 6eme c'est trop hors la loi).
    Le fait qu'elle soit grippée induit une plus grande pression turbo, et donc en toute logique, des bonnes perfs, tant que cette surpression reste dans les normes du calculateur !

    Par contre il est clair que depuis que je l'ai nettoyé, le moteur est bien plus souple, c'est indéniable.

    Essayes de changer les bougies décédées, et de remettre ton joint sur l'EGR.
    A la limite même, remet l'EGR en route le temps de trouver ton pb ???
    Perso elle est désactivée VagCom et l'encrassement est vraiment faible (y'a une photo apres 25 000 km dans le post nettoyage du turbo).

    Sinon tu as inspecté toutes tes durites de suralimentation ?? des fois une fente avec le gras dessus ça se voit pas bien !
    Un copain qui avait une toledo 110 comme toi avait un manque de pêche.
    Il a refait tout le circuit de durites de dépression avec de la petite durite à gazoil et des colliers partout, il a vachement gagné.
    A voir de ce côté si t'as pas une prise d'air sur le circuit de dépression.

    En parlant de prise d'air, t'en aurais pas une sur le filtre à gazoil ???
     
  4. Re : Pertes de puissance, démarrage à froid difficile TDI 110 AHF

    Salut !

    bon, pour ma GV, je vais essayer de la faire bouger... si je la trouves !!

    Pour la dépression, j'ai un peu regarder...

    La bougie va bientôt être remplacée, pour ce qui est d'une prise d'air dans le filtre à Go, il n'y a pas de bulles dans les durites... ça me semble ok, non ?
     
  5. Re : Pertes de puissance, démarrage à froid difficile TDI 110 AHF

    Si y'a pas de bulles c'est que c'est bon !

    Sur ton circuit de dépression, essayes peut etre de mettre des colliers risselan un peu partout aux connections (la ou y'a des T etc ...) histoire d'améliorer l'étanchéité ??

    La GV c'est pas dur à trouver ;)

    Essayes de marteler ton cata pour décoller la ***** dedans, voir si y'a une amélioration de puissance aussi ??
     
  6. Re : Pertes de puissance, démarrage à froid difficile TDI 110 AHF

    Tu n'as pas une photo ?

    le cata, c'est prévu m'sieur !!!

    Merci :)
     
  7. Re : Pertes de puissance, démarrage à froid difficile TDI 110 AHF

    Voir la pièce jointe 4314

    La tige de GV est sous la boule grise (c'est la membrane de depression qui actionne la GV).
    Y'a un clip à enlever pour démonter cette tige et actionner la GV librement, mais sans tomber le turbo, bon courage.

    Ce que tu peux faire c'est chopper la tige avec une pince et tu la fais monter descendre.

    Voir la pièce jointe 4315

    Sinon ça c'est la tronche d'une EGR après 25000 km en désactivation VagCom.
    Comme tu le vois, a part un léger film gras, due aux vapeurs qui circule dans ce bazard, rien de méchant niveau crasse, pas de quoi aller la boucher avec une plaque et polluer plus ;)

    Le cata sans le démonter, si tu le choques, ca va déjà faire pas mal fumer la voiture, et le décrasser un peu.
    Si tu retrouves de la puissance en quantité non négligeable, c'est qu'il faut creuser par la en priorité ?
     

    Fichiers attachés:

  8. Re : Pertes de puissance, démarrage à froid difficile TDI 110 AHF

    Merci pour ces éclaircissements... je vais y regarder dès que possible !
     
  9. Re : Pertes de puissance, démarrage à froid difficile TDI 110 AHF

    Je t'en prie, si mais mince connaissances peuvent t'aider à résoudre ton pb, c'est avec plaisir !
     
  10. Re : Pertes de puissance, démarrage à froid difficile TDI 110 AHF

    Du nouveau...

    ca y est, j epense l'avoir trouvé cette GV !

    Par contre, rien à faire, elle ne bouge pas (ni en haut, ni en bas, sans forcer comme un tordu)

    Mehdi en venant chez moi dimanche, avait fait bouger la sienne avec une petite résistance car il ne l'avait pas désolidarisée...

    Est-ce possible que dans cette position, il me fasse un manque de puissance à bas régime, et trop de conso ?

    Merci

    Voir la pièce jointe 4636

    Voir la pièce jointe 4637
     

    Fichiers attachés:

  11. Freddyk

    Freddyk Vénérable

    Marque:
    Audi
    Modèle:
    A4 avant
    Date:
    01/2008
    Kilométrage:
    170000
    Code Moteur:
    BPW
    Puissance:
    140
    Re : Pertes de puissance, démarrage à froid difficile TDI 110 AHF

    salut
    tu as bien trouvé la GV.
    Bon, sur la deuxième photo, on voit le tuyau de depression qui commande la GV.
    Première étape : débranche le et vérifie que ça aspire. Si ça n'aspire pas, il faudra chercher ailleurs (electrovanne, fuite sur les tuyaux...).
    La position de ta GV correspond à peu près à la position au repos, moteur éteint.
    Quand tu mets le moteur en route, il doit y avoir de l'aspiration et la tige doit se déplacer jusqu'à la butée.
    Sur une GV non grippée, c'est un peu dur de la faire bouger, ça fait mal au doigt. Tu peux t'aider de la depression : tu débranches le tuyau, tu mets le moteur en route et tu pousses la tige vers la butée en rebranchant le tuyau. Ca doit bouger. Si ce n'est pas le cas, elle est grippée.
    Quand ma GV était grippée, elle n'arrivait pas jusqu'en butée (position au ralenti) et du coup j'avais des mises en sécurité lors de certaines accélérations. sans m'en apercevoir, j'avais perdu le petit bruit du turbo qui siffle lors des reprises à bas régime, mais je n'avais pas perdu toute la puissance. Si tu n'as pas toute la puissance, tu dois appuyer plus sur l'accélérateur pour obtenir le même résultat d'où la surconsommation. Ca ne m'étonne pas trop.
    Ton turbo a l'air accessible, tu pourrais le démonter et le nettoyer... ce n'est pas très difficile.

    http://www.vag-technique.fr//index.php/topic,1857.15.html
    Bon courage... :D
     
  12. Publicité Annonceurs

  13. Re : Pertes de puissance, démarrage à froid difficile TDI 110 AHF

    si quand tu démarres la GV reste dans cette position (approximativement au repos), il n'est pas étonnant que tu n'ai pas de puissance !

    Je crois que Freddyk a dis tout le reste, il ne te restes plus qu'a venir rejoindre notre club de ceux qui ont démonté leur turbo pour nettoyer la GV :D
     
  14. Re : Pertes de puissance, démarrage à froid difficile TDI 110 AHF

    Je lookerais ca...

    Quand on est en charge, où est la tige ?

    est-il possible que la tige reste là ou tout proche ???
     
  15. Freddyk

    Freddyk Vénérable

    Marque:
    Audi
    Modèle:
    A4 avant
    Date:
    01/2008
    Kilométrage:
    170000
    Code Moteur:
    BPW
    Puissance:
    140
    Re : Pertes de puissance, démarrage à froid difficile TDI 110 AHF

    En charge, elle est dans cette position.
    La position au ralenti est contre la butée (vers le bas sur ta photo). En charge il n'y a plus de depression et la tige retourne dans la position actuelle (ou à proximité) relativement rapidement.
     
  16. Re : Pertes de puissance, démarrage à froid difficile TDI 110 AHF

    Donc pour faire claire, si ta GV est bloquée là, le turbo à du mal à faire son taff --> manque de puissance --> augmentation de la conso.

    Tu rajoutes à ça le cata bien enrhumé qui empêche un échappement correct ...
     
  17. golfiste

    golfiste Vénérable

    Marque:
    Seat
    Modèle:
    LEON
    Date:
    10/2007
    Kilométrage:
    150000
    Code Moteur:
    BKD
    Puissance:
    140
    Re : Pertes de puissance, démarrage à froid difficile TDI 110 AHF

    met de la graisse au niveau de l'axe de la tige qui permet de faire bouger la gv...
    sinon lemieu pour decrasser avant depose turbo c'est quand memede la pousser severemrnt et d'utiliser quelques produits masiapres tout la depose et le nettoyage est ce qu'il y a de mieu masi delicat quand emem
     
  18. Re : Pertes de puissance, démarrage à froid difficile TDI 110 AHF

    Bon, la GV est grippée !!!

    j'ai repéré la durite et j'ai aspirer au max... ca descends que très peu, j'ai essayer de pousser au doigt, pas moyen du tout !!!

    Voir la pièce jointe 4670
     

    Fichiers attachés:

  19. Re : Pertes de puissance, démarrage à froid difficile TDI 110 AHF

    voici la position au ralenti ...

    Voir la pièce jointe 4672
     

    Fichiers attachés:

  20. Re : Pertes de puissance, démarrage à froid difficile TDI 110 AHF

    Mon p'tit Tito, c'est bloqué, c'est bloqué, faut te faire une raison il va falloir démonter :D :D
     
  21. Re : Re : Pertes de puissance, démarrage à froid difficile TDI 110 AHF

    salut noktib.

    ce probleme de turbo est chaint, moi ca fait maintenant pres de 60000km que je suis dans ton cas. en gros la voiture a froid (en hiver) a du mal a demarrer, j'avais déja fait mes bougies de prechauf , sonde g62, N75 et sa durite etc..) quand a la puissance c'est aléatoire, elle pousse quand meme mais dés fois c'est le jour et la nuit, elle est bien plus vive et réactive et pousse jusqu'a la zone rouge beaucoup plus rapidement et est beaucoup plus souple a conduire.

    j'avais déja fait le débimetre mais c'etait pareil (pourtant j'ai vag com).

    je suis donc dans ton cas, c'est a dire que je suppute la gv turbo qui se bloque, j'arrive quand meme a faire bouger ma gv a la main et meme a la faire bouger au vag com .
     

Partager cette page

Chargement...