1. Ce site utilise des cookies. En continuant à utiliser ce site, vous acceptez l'utilisation des cookies. En savoir plus.
  2. Suite à la migration du forum, si vous étiez membre alors il vous faudra faire une demande de nouveau mot de passe en cliquant ce LIEN.
    Rejeter la notice

Petit soucis avec mon poste rcd 300 MP3

Discussion dans 'Equipements électriques' créé par tdi115, 20 Décembre 2009.

  1. Bonjour,
    j'ai eut une chose bizarre sur mon poste,
    a savoir, un coté des haut parleur ne marchai pas, il a suffit que j'augmente un peu le volume pour que tous rentre dans l'ordre,
    j'avait déja remarqué cela mais sans y preté plus d'attention que ca.
    Aujourd'hui je decide de faire un scan de la radio au vagcom,
    j'ai deux codes errreur, 00872 et 00873
    j'ai cherche un peu mais je n'arrive pas savoir à quoi corresponde ces codes
    Quelqu'un peu me renseigner, sachant que la tout est rentré dans l'ordre, que j'ai effacé les defauts et qu'il ne sont pas revenu ?
    D'avance merci
     
    Tags:
  2. Publicité Annonceurs

  3. Re : Petit soucis avec mon poste rcd 300 MP3

    j'ai fouillé sur le foum,
    j'ai retrouve un de mes ancien poste ou j'avait deja eut deux de ces codes defaut,
    ils semblent concerner les hp arrieres, hors je n'en ait pas (golf v 3 portes) et mon poste est bien codé pour hp avant seulement je vient de verifier
    c'est bizarre, une idee ?

    je precise quand meme que j'ai eut un choc arriere jeudi, une voiture a glissé sur la neige et m'a emboutie l'arriere, pare choc, hayon et tous les radars de recule HS, choc assez viloent car sa seat ibiza est epave et ces aibag avant sont sortie
    je ne pense pas qu'il y est un rapport mais ont ne sait jamais
     

Partager cette page

Chargement...