1. Ce site utilise des cookies. En continuant à utiliser ce site, vous acceptez l'utilisation des cookies. En savoir plus.
  2. Suite à la migration du forum, si vous étiez membre alors il vous faudra faire une demande de nouveau mot de passe en cliquant ce LIEN.
    Rejeter la notice

petite question au pro du diag!!

Discussion dans 'Moteur Essence' créé par funzy74, 9 Avril 2013.

Statut de la discussion:
N'est pas ouverte pour d'autres réponses.
  1. salut les amis
    ça fait maintenant quelques temps que j'ai un défaut récurent et sporadique.
    tout d'abord de quoi parle t'on
    d'une audi s6 de 2000 donc v8 340ch
    moteur AQJ
    bosch ME 7.1.1
    mon défaut concerne le capteur cliquetis le gauche plus exactement G66
    signal trop faible sporadique
    n° def 16716 pour les pro vag et p0332 pour les pro SAE
    suite a ça j'ai deux trois questions
    -un problème moteur peut t'il avoir pour effet d'émettre un son trop faible en l'occurrence pour le calculo
    -un capteur cliquetis vieillis t'il, y a t'il un kilométrage de remplacement comme la sonde lambda???
    les controles que j'ai effectué
    les connecteur tout d'abord est bon pas de jeux au niveau des broches
    contrôle des continuité j'usqu'au calculo ok
    contrôle du capteur a l'aide d'un ohmmètre (sur les 3 contactes aucun court circuit entre eux)
    j'ai commander un capteur cliquetis (pas encore monté)qui coute moins chère qu'un calculo, mais j'aimerai quand même savoir ce qui cloche avant de tout changer pouvez vous m'aider??
    merci d'avance
     
    Tags:
  2. Publicité Annonceurs

  3. Y0Y0

    Y0Y0 Membre Donateur

    Marque:
    Audi
    Modèle:
    A6
    Date:
    05/2006
    Kilométrage:
    195000
    Code Moteur:
    BMK
    Puissance:
    225
    Re : petite question au pro du diag!!

    Salut, je pense que tu as opéré dans le bon ordre en vérifiant ton connecteur et ta continuité. Je serais toi j'attendrais de recevoir et de monter le capteur pour voir si le problème persiste.
     
  4. polo16v190

    polo16v190 Enthousiaste Membre du personnel

    Marque:
    Autre
    Modèle:
    Golf V R32
    Date:
    08/2008
    Kilométrage:
    109000
    Code Moteur:
    BUB
    Puissance:
    250
    Re : petite question au pro du diag!!

    Effectivement je ferais la même chose, donc remonter le nouveau capteur et ensuite vérifier que le problème persiste. Mais je ne sais pas ce qui pourrait poser problème autrement.
     
  5. Re : petite question au pro du diag!!

    merci les gars d'avoir répondu
    mais pour mes question personne ne sait???
     
  6. Y0Y0

    Y0Y0 Membre Donateur

    Marque:
    Audi
    Modèle:
    A6
    Date:
    05/2006
    Kilométrage:
    195000
    Code Moteur:
    BMK
    Puissance:
    225
    Re : petite question au pro du diag!!

    Un capteur de cliquetis n'est pas une pièces "d'usure" mais il est possible qu'il se détériore avec le temps.
    Les soucis les plus courant avec ces capteurs proviennent du câble (blindage) qui le relie au calculo
     
  7. Re : petite question au pro du diag!!

    merci les copain,
    je vous tiendrais au jus!! j'ai le capteur je le change jeudi soir normalement
    va falloir que je roule pas mal, car entre 2 def il y a des fois 1000 km
     
  8. 3R1C

    3R1C Membre Donateur Membre du personnel

    Marque:
    Volkswagen
    Modèle:
    Golf IV
    Date:
    08/1999
    Kilométrage:
    270895
    Code Moteur:
    APE
    Puissance:
    75
    Re : petite question au pro du diag!!


    Salut funzy74,

    Apparemment tu as fait tous les tests que préconise VAG dans la documentation d'ElsaWin.

    Le seul point encore à vérifier est le serrage correct du détecteur de cliquetis: desserrage, nettoyage des surfaces d'appui et resserrage à 20Nm (ni plus ni moins).

    Avec le temps, et les vibrations il est possible que le capteur ne fasse pas bien corps avec le bloc moteur. Ou alors il a été remplacé par le passé et pas serré comme il faut - pas assez ou trop fort.

    Cdlt

    Eric
     
  9. MacGUYvert

    MacGUYvert Membre Donateur

    Marque:
    Audi
    Modèle:
    A100
    Date:
    08/1993
    Kilométrage:
    380000
    Code Moteur:
    AAH
    Puissance:
    174
    Re : petite question au pro du diag!!

    Bonjour à Tous

    +1 avec Eric ( 3r1c ) que je salue...

    En effet le facteur le plus important dans l 'installateur d 'un capteur de cliquetis est le serrage de celui-ci sur le bloc culasse ou bloc moteur .... VAG insite très lourdement sur le couple de serrage qui doit être un RUNNING TORQUE ....
    C.a.d. qu 'il faut bien nettoyer les faces d'appui et les graisser ainsi que le filetage ...
    Il ne faut pas oublier que le capteur de cliqueti n 'est autre qu 'une masse-lote piézo qui envoie un spectre de vibrations sous forme sinusoïdale à l 'ECU/PMC .
    Si le capteur est trop serré, les amplitudes seront trop fortes, et sortiront des limites hautes et basses de la tolérance systématiquement, et si le captgeur n 'est pas assez serré, le signal sera jugé inexploitable par l'ECU/PMC et ne pourra pas intervenir en cas de vrai cliqueti et le moteur ne sera plus protègé ....
     
  10. Re : petite question au pro du diag!!

    Ahhh le retour de Mac :) , Je commençais presque à m'inquiéter de ne plus voir d'activité de ta part sur le forum ;)
     
  11. Re : petite question au pro du diag!!

    j'avais pas donner suite !! désolé il me semblait que oui pourtant!!
    alors le serrage était bon!!
    j'ai remplacer le capteur cliquetis et le défaut n'est jamais revenu!!
    le câble n'était pas abimé visuellement
    merci a vous tous!!
    même si j'avais jamais vu un capteur cliquetis lâcher de ma vie!!
     
  12. Publicité Annonceurs

Statut de la discussion:
N'est pas ouverte pour d'autres réponses.

Partager cette page

Chargement...