1. Ce site utilise des cookies. En continuant à utiliser ce site, vous acceptez l'utilisation des cookies. En savoir plus.
  2. Suite à la migration du forum, si vous étiez membre alors il vous faudra faire une demande de nouveau mot de passe en cliquant ce LIEN.
    Rejeter la notice

plein de petits soucies

Discussion dans 'Equipements électriques' créé par didou33450, 27 Décembre 2011.

  1. bonjour .
    au lieu de faire plein de nouveaux sujet , je vais en faire un qui regroupe tout les petits soucies que j'ai avec mon auto .
    alors c'est une audi A6 2.8 V6 du 28/11/1997 ( millésime 98) je l'ai acheté 1500€ et elle totalise 235000 km.
    je m'en sert uniquement pour les long trajet , car ça consomme pas mal en ville. au ayant une petite 106 pour le travail , c'est parfait .
    donc voila les petits problèmes que j'ai rencontre au fur et a mesure ( 2 semaine en ma possession )

    1) radar de recul qui ne fonctionnent pas ? :evil:

    -teste effectue sur radar avec position marche arrière enclanche sans moteur en fonction, les feux de recule fonctionnent parfaitement , mais lorsque je place un objet devant les capteurs, rien ne se fait entendre. donc je voulais savoir si vous saviez ou se trouve la central et le fusible des radars. on m'a dit a l’arrière , mais je ne trouve pas . donc ci vous aviez des informations , photos ,et autre se serais vraiment top.

    3) vitres électriques arrière . alors elles ne veulent pas fonctionner avec les boutons des portes arrière, mais fonctionnent parfaitement avec les commandes avant . j'ai désactivé le système de blocage et le problème est le même . les personnes a l’arrière ne peuvent pas les utiliser . comment cela ce fait il ? alors qu'elles fonctionnent très bien avec mes commandes avant ainsi qu'avec la clef de contact lors de la fermeture et ouverture a distance.

    -teste effectue- appuie bien enfonce du boutons de securite sur la platine avant conducteur pour voir ci le problème venait de la . et même en restant appuyer fortement sur le bouton , les vitres arrière ne fonctionnent toujours pas avec leurs propres boutons . donc la je bloque .

    4) vitre électrique avant ne monte plus et ne descend plus . il y a bien le bruit du moteur sur 2 seconde et plus rien . j'ai démonté la garniture avant et vérifier les cales, elles ont l'aire bonnes . le moteur serait il fatigue ? y aurait il autre chose a vérifier ?

    5)les HP arrière ne fonctionnent pas non plud .

    -test- j'ai regarde, et ils sont bien branche .

    voila j'ai fait le tour des problèmes que j'ai avec cette auto .

    donc si vous avez des solutions , des idées de vérification etc etc , elles sont les bienvenu.
    merci par avance
    cordialement
    David
     
    Tags:
  2. Publicité Annonceurs

  3. Re : plein de petits soucies

    Salut,
    Si tu veux t'en sortir avec l’électronique, surtout avec le radars de recul il faut le vagcom.
    Après pour les vitres arrières je pencherai aussi pour le shint de sécurité enfant qui déconne ?? A voir puisque de devant ca marche
    Et pour la vitre du conducteur est-ce que tu as regarder pour le câble trop tendu ou bien détendu ou un bruit de craquement
     
  4. Re : Re : plein de petits soucies

    bonjour
    merci pour ton intervention . :D
    donc pour le vagcom je pense que je ne vais pas avoir le choix. mais je ne sais pas le quel prendre, car il y a trop de model. et j'en ai vu de 55 a 200€
    pour le shunt , il faut que je démonte la garniture pour voir en enlevant de bouton et faire un branchement direct peut etre ?
    et le cable de la vitre passage l'orsque je presse le bouton , je sent le cable se tendre sur 2 millimetres , et il se bloque.
     
  5. Re : Re : plein de petits soucies

    merci pour le lien. je vais contacter le vendeur pour voir si le programme fonctionne sous mac .
    et j'ai regarde si il y a des possesseurs de vagcom sur ma region , mais le seul trouve , a poster sa reponse en 2008 alors je ne pense pas qu'il soit encore d’actualité . car de plus il faut savoir utiliser se matériel de façon a comprende les erreurs et les corriger .
     
  6. Re : plein de petits soucies

    Si t'as seulement le macos tu peux oublier à moins d'installer Windows en multiboot avec ton mac.
    A voir avec les spécialiste apple, si yen a sur le forum sinon google.
     
  7. Re : plein de petits soucies

    oui je suis uniquement sur mac. mais j'ai entendu parler de pouvoir instaler windows sur mac. mais uniquement win XP car c'est le seul que je sais utiliser. a voir comment on fait cette manip.
    merci 10000 fois pour ton aide et tes conseils .
     
  8. 3R1C

    3R1C Membre Donateur Membre du personnel

    Marque:
    Volkswagen
    Modèle:
    Golf IV
    Date:
    08/1999
    Kilométrage:
    270895
    Code Moteur:
    APE
    Puissance:
    75
    Re : Re : Re : plein de petits soucies

    Salut didou33450,

    Pour le VAG-COM ou VCDS, tu peux aussi te renseigner auprès de "moyo". Envoies lui un MP.

    Pour faire tourner, sur Mac OS, tous les beaux logiciels que l'on trouve sur ce forum, moi, j'opterais pour VMWare http://www.vmware.com/fr.

    Tu trouvera aussi une installation épuré de Windows XP, mis à disposition par notre très cher woundride :D.

    Jettes un oeil sur ]Etka 7.3 (tout en première page)!!!NE FONCTIONNE PAS SOUS 64 bits!!! (regarde en bas du premier message).

    Avec VMWare et XP, ça te permettra de faire tourner VCDS, ETKA et ElsaWin. Déjà avec ça tu devrais trouver pas mal de solution à tes petits soucis.

    Cdlt

    Eric
     
  9. Re : Re : Re : Re : plein de petits soucies

    salut 3R1C
    je te remercie vraiment pour toutes c'est informations qui me sont bien utiles. mais très sincèrement je ne comprend pas trop grand chose :-C
    alors en fait je vais contacter moyo car il possède un vagcom par chez moi c'est bien ca ?
    de plus pour les logiciels , tu me conseil VMWare c'est bien ca? ainsi que la version epure de xp que je trouverais en fin de page de chez wondride ? la je crois que j'ai tout compris .
    merci beaucoup pour toutes c'est informations. et des réception de mon vagcom et la compréhension total de se système, je mettrais a disposition gratuite bien évidement mes connaissances et le matériel .
    merci beaucoup a vous tous pour votre aide .
    cordialement
    david
     
  10. Publicité Annonceurs

  11. 3R1C

    3R1C Membre Donateur Membre du personnel

    Marque:
    Volkswagen
    Modèle:
    Golf IV
    Date:
    08/1999
    Kilométrage:
    270895
    Code Moteur:
    APE
    Puissance:
    75
    Re : Re : Re : Re : Re : plein de petits soucies

    Salut didou33450,

    Non, non, je ne sais pas si moyo habite par chez toi, mais il vend les câbles VAG-COM, (avec un service après-vente ;))) et il te conseillera sur la version de VCDS (Vag-Com Digital System) la mieux adaptée à ton véhicule.

    Après à toi de décider si tu passe par lui, par la commande groupée sur ce forum ou par l'internet pour te procurer le câble de diagnostique et le logiciel qui va avec.

    Oui, VMWare fait des logiciels professionnels, mais gratuit pour les particuliers, et ils ont une version pour Mac OS.

    Et woundride a posté une version épurée de xp prête à être installée dans un session virtuelle, en toute première page du sujet ETKA 7.3.

    Cela te permettra de faire tourner VCDS dans une session virtuelle sans avoir à installer un dual-boot sur ton laptop. J'espère que c'est un laptop que tu as, sinon ça va être coton de faire le diagnostique sur ta voiture :D.

    Ou alors il faut que tu prévois la rallonge qui va bien.

    Sur cette session virtuelle, tu pourras aussi installer ETKA 7.3 (suis le lien que je t'ai donné hier) qui te donnera toutes les références VAG pour ton véhicule et ElsaWin 3.91 qui te donnera les procédures ateliers VAG pour ton véhicule (Cherches un peu sur le forum, tout est la :D).

    Il n'y a pas de quoi

    Cdlt

    Eric
     
  12. Re : plein de petits soucies

    bonjour .
    donc j'ai eu moyo et je lui prend un systme vagcom. merci beaucoup pour ton conseil car il a tres bonnes reputation et ses prix sont parfait .

    ensuite pour VMWare, je suis alle voir mais je ne trouve pas la version 4 . car je suis sous lion et pas sous leopard. donc je cherche, mes toutes celle trouvees, sont des versions payantes. donc je cherche .
    mais je prendrais surement un petit ordi que je garderais uniquement pour se système de vagcom . je pense que se sera bien moins imbettant .

    par contre j'ai une question.
    j'avais parle de mon problème sur le système de lèves vitres x2 arrière qui ne fonctionne que sur ma commande et pas avec celle de leurs propre système.

    j'ai démonté ma garniture pour mettre en directe et couper le système de coupure par l'avant. mais je ne peut accéder aux boutons, ils sont protégés par une grande plaque plastique qui prend toute la portière, et j'ai l'impression qu'elle est thermocolle . pouvez vous me dire comment sortir mes boutons svp
    merci par avance
    cordialement
    david
     
  13. MacGUYvert

    MacGUYvert Membre Donateur

    Marque:
    Audi
    Modèle:
    A100
    Date:
    08/1993
    Kilométrage:
    380000
    Code Moteur:
    AAH
    Puissance:
    174
    Re : plein de petits soucies

    Bonjour à tous

    On se calme :mad::

    Une panne simultanée sur 2 systèmes identiques ( 2 lève vitre AR ) + Radar de recul + HP plus lève vitre avant ne peut venir que d'une panne d'alimentation.
    Lorsque tu auras branché ton Vag-Com, tu auras comme panne : Bordnez controler 00668 supply power too low line 30 .

    Le calculateur de surveillance du réseau électrique de bord a détecté une batterie trop faible en AMPERAGE et non en voltage, ce calculateur élimine peu à peu les éléments non strictement nécessaires à la conduite : léve vitre individuel, radar sans pour autant condamner le surpassement de fermeture fait par le poste avant ou la clef de contact... Ce contrôleur sent également que la vitre avant, trop sollicitée et jamais graissée a son moteur de lève vitre qui force de trop et pompe trop d'ampèrage, il limite et interdit donc son utilisation pour éviter de griller le moteur ....
    Moi, je commencerai par remplacer ma batterie, surtout si elle a plus de 4 ans, même si elle est toujours (soit disant bonne) et qu 'elle donne toujours 12,7 volts ou plus .... :-M
     
  14. Re : Re : plein de petits soucies

    bonsoir
    je vais voir pour changer la batterie par celle préconise et de marque pour ma voiture.
    si mes problèmes se résolvent grâce a cela, je t’épouse :D
    tu me conseil d'attendre de la passer au vagcom avant peut être ?
    merci bien pour ton intervention et peut être la solution a tout mes problèmes .
    cordialement
    david
     
  15. Re : plein de petits soucies

    bonjour
    je viens de regarder les factures fournie avec la voiture, et la batterie a ete change le 19/08/2011 pour 91€
    donc je ne pense pas que cela vienne de l'usure , après peut être n'a t'il pas pris le bon ampérage . ca je ne sais pas , car je ne sais deja pas qu'elle est celui d'origine. et sur mon manuel il ne me le marque pas .
    donc a voir
     
  16. MacGUYvert

    MacGUYvert Membre Donateur

    Marque:
    Audi
    Modèle:
    A100
    Date:
    08/1993
    Kilométrage:
    380000
    Code Moteur:
    AAH
    Puissance:
    174
    Re : plein de petits soucies

    Salut Didou

    Il vaudrait mieux regarder la date sur la batterie elle-même, mais il y a une méthode que je ne connais pas , avec le déchiffrage du numéro gravé sur la batterie. :?
    Car des gens pas très honêtes, avant de vendre leur véhicule, achètent une batterie neuve qu 'ils gardent pour le nouveau véhicule d'occasion qu 'ils viennent d'acheter, mais fournissent la facture de la batterie avec le package des soi-disantes révisions effectuées sur le véhicule mis en vente !!!! :eek:
     
  17. Re : Re : plein de petits soucies

    bonjour MacGYUvert.
    je vais aller voir cela de suite .
    ensuite je regarde un peut partout et il montre des batteries avec 95 AH et la plus petite et de 88AH . je ne comprend pas pourquoi une telle différence de AH sachant que ca peut jouer sur le système électrique de la voiture.
    je regarde cela de suite et je poste .
     
  18. Re : plein de petits soucies

    bon je sens que je vais pleurer. :mad::
    donc je viens de regarder , et il s'agit bien de la batterie de la facture , les numeros , la marque et l'etat correspondent bien. par contre c'est une 70AH et le mini que je trouve pour ma voiture sur internet et de 88 AH . donc je pense que tu as complétement raison. la puissance est trop faible et donc il faut que je change de batterie pour que tout se mettent a fonctionner correctement et du coup il me faut une batterie de 95 AH se qui se trouve chez varta pour 190€ et non 91€
    je suis dégouté . mais aussi soulage de savoir que mes problèmes viendraient de cela .

    donc même si après le changement cela ne fonctionne pas , se que je doute , je te remercie beaucoup car tu viens de me rendre un tes grand service, car jamais je n'aurais put penser que cela sois possible de poser une batterie qui n'ai pas pour le modèle de voiture.
    merci beaucoup . et des remplacement, je vous tiens informe .
    merci beaucoup a vous tous pour votre aide et l’intérêt porte a mon sujet .
    cordialement
    david
     
  19. Re : plein de petits soucies

    donc je viens de contacter audi et en effet ils me disent que cela peut venir de la batterie qui n'ai pas assez puissante , mais dans tout les cas la batterie n'ai pas la bonne pour ma voiture .
    donc j'ai rdv chez audi artigue le vendredi 6 janvier pour l’échange de la batterie qui me coute 149,17€ ttc plus 30 minutes de mains d’œuvre a 90€ de l'heure. ( pire que des mécanos avion ) et elle me dit 30 minutes entre la pose et la réinitialisation de tout les systèmes électriques. donc total 200€ ttc . parfait donc je vous tiens informe des le changement
     
  20. MacGUYvert

    MacGUYvert Membre Donateur

    Marque:
    Audi
    Modèle:
    A100
    Date:
    08/1993
    Kilométrage:
    380000
    Code Moteur:
    AAH
    Puissance:
    174
    Re : plein de petits soucies

    Rebonjour Didou

    Je ne pense pas que les véhicules de 1998 aient besoin d'être réinitialisés, les modèles 2011 de mes gamins :OUI

    Mais sur mon A6 de 1998, je prends la batterie Carrefour qui correspond, et pour ne pas couper l 'alimentation du réseau de bord, et pour ne pas perdre les mémoires, je branche le chargeur de batterie, sur la masse et sur le cable du "+" batterie.
    Et avec le chargeur en route, je débranche et remplace ma batterie = 100E et 10 minutes de travail .....

    J 'ai la version officielle du Vag-Com à 400E, avec remise à jour automatique par internet ( version actuelle 11.11) c 'est un outil fantastique, qui peut lire absolument tous les calculateurs de tous les modèles, et peut tout modifier, il lit également en OBD2 tous les calculateurs moteurs de toutes les marques, même Françaises ou Japonaises ....
     

Partager cette page

Chargement...