1. Ce site utilise des cookies. En continuant à utiliser ce site, vous acceptez l'utilisation des cookies. En savoir plus.
  2. Suite à la migration du forum, si vous étiez membre alors il vous faudra faire une demande de nouveau mot de passe en cliquant ce LIEN.
    Rejeter la notice

Plus de cheveaux !

Discussion dans '1.9L (4 cylindres)' créé par hugo, 4 Novembre 2012.

  1. Bonsoir à tous,

    Je posséde une skoda superb tdi 130 avec 135000 kms, super voiture mais voila depuis une semaine plus de puissance le turbo semble fonctionner trés tranquillement je l'entend siffler 1500 / 2000 trs ensuite rien !

    Monté en régime comme avec ma bonne vieille 205 xad ...
    L'aiguille t° dépasse rarement les 80°, le ventilo électrique tourne en permanence.
    Vanne EGR nettoyée et les petites tuyauteries sont contrôlées en dépression.
    Nettoyage de la sonde de t° moteur, elle était noyée par du liquide de refroidissement ( je ne sais pas d'où il vient ça ne fuit pas ) elle doit être morte au moins pour les infos du calculateur.
    Enfin je n'ai aucune annomalie au TDB.
    A par ça tout va bien :?

    J'ai prévu de changer le thermostat et la sonde ensuite ce sera la valise chez VAG si rien ne s'arrange !

    Je peine a comprendre le PB et pourquoi le turbo ne fonctionne plus.

    Si quelqu'un pouvait éclérer ma lanterne ???

    Merci à tous pour les infos, tutos etc, je suis nouveau sur ce forum et il m'a bien fait progressé :D
     
    Tags:
  2. Publicité Annonceurs

  3. slinouille

    slinouille Administrateur Membre du personnel

    Marque:
    Volkswagen
    Modèle:
    Tiguan
    Date:
    12/2009
    Kilométrage:
    120000
    Code Moteur:
    CFFB
    Puissance:
    140
    Salut

    Pour ce qui est de la temp moteur, tu peux changer ton calorstat car il est certainement HS et bloqué en position ouverte.
    Ensuite c'est normal que la sonde de température soit dans le circuit de refroidissement puisque le 90°C indique la température du liquide ;)
    Mais comme tu l'écris, tu ferais bien de changer les 2 :)

    As-tu simplement essayé de déboiter la durite d'alimentation en air du turbo et regardé comment tourne le turbo si on sollicite l'accélérateur ? tu peux aussi regarder si la tige de la GV bouge ou pas.

    Il te faut passer la voiture à la valise et revenir avec les codes défauts.
    Sans cela, ce n'est pas évident, il y a tellement de causes possibles.

    A+
     

  4. Bsr,

    Ok, je vais démonter la durite d'air et vérifier le turbo, pour la sonde et le calorstat je les change tous les 2 tant qu'à vider le circuit autant en profiter vue le prix ( hors main d'oeuvre ) !

    Petite question, la tige GV est-ce que c'est celle qui commande le clapet de l'EGR ? Si c'est le cas, elle ne bouge pas !

    Merci pour ces bons conseils.
     
  5. Plus de chevaux = on en a plus (= augmentation)

    Bonjour,

    juste un petit mot concernant le titre de ton topic: "Plus de chevaux".
    (Je ne suis pas français, mais aime la langue française).
    "Plus de chevaux" signifie que la quantité de chevaux a augmenté; par exemple: avant ta voiture avait 136 chevaux, maintenant elle a plus de chevaux soit 150 chevaux.
    Ce n'est pas ton cas, ta voiture a perdu des chevaux, ta voiture a "moins de chevaux".
    Ta voiture n'a plus tous ses chevaux.
    Pour exprimer une augmentation, on utilise l'adverbe "plus".
    Pour exprimer une négation, il faut utiliser l'adverbe "ne".

    De plus en plus de Français (malheureusement surtout sur la première chaîne de TV française) disent le contraire de ce qu'ils veulent exprimer, c'est dommage de maltraiter une si belle langue.

    J'espère que tu vas savoir résoudre ton problème (voiture qui a moins de chevaux), que ta voiture va retrouver tous ses chevaux et peut-être que ta voiture va mieux fonctionner et avoir plus de chevaux!

    Bonne route!
     
  6. Bonjour,

    Tu as sans doute raison, l'important est de me faire comprendre je voulais dire "qu'il n'y avait plus de cheveaux" comme tu l'as bien compris je pense ! Disons qu'il en reste septante, moitiée moins à peu prés !

    Merci pour cette correction cela ne fait jamais de mal, je m'applique pourtant à ne pas faire trop de fautes :eek:.
    Néanmoins, tu ne m'as pas vraiment fait avancer sur mon problème et c'est bien pour cela que je me suis inscrit sur le forum avant d'aider les autres je l'espère ...

    Perso je ne suis pas fan de la première chaine Française, un bon film de temps à autre pas plus ou moins je ne sais plus ...:?

    Bonne route
     
  7. On ne paye pas la premiere chaine française donc cela ne me gene pas, pour ton probleme est ce que c'est toujours le cas meme si tu coupe le contact et que tu redemarre?
    Tu es d'ou car il faudrait trouver quelq'un qui a un vag com a disposition
     
  8. Bsr,

    Je suis du Pas de calais, dans le petit coin entre la Somme et le Nord.
    Non couper le contact et redémarrer ne change rien !
    Demain je change la sonde de t° et le thermostat et je ferais un nettoyage du débimètre ( sans conviction ), J'ai eu l'adresse d'un garage qui fait le diag pour une trentaine d'€, ce sera la prochaine étape !!!
    Cette semaine en roulant l'ordinateur de bord c'est arrêté et en redémarant pour le retour j'avais nettement plus de pêche, je ne sais pas si le système peu se réinitialiser mais c'est l'impression que j'ai eu, bizare !

    Bonne route à tous
     
  9. caisse433

    caisse433 Débutant

    Marque:
    Volkswagen
    Modèle:
    sharan
    Date:
    02/2002
    Kilométrage:
    375.000
    Code Moteur:
    auy
    Puissance:
    115
    Bonjour Hugo,
    j'ai eu ,l'année passée le meme probleme avec un des cousin du sharhan, le galaxy !
    sur plat,c'etait passable,mais le turbo retombait régulièrement dans les bas régimes, et donc la puissance s'évanouissait de même ! je coupai les gaz et c'etait comme avec une célebre barre chocolatée, ça repartait pour quelques km (et encore !) alors je ne dit pas en cote comment c'était!
    une question: est ce qu'elle fume noir comme pas possible ?
     
  10. Re : Plus de cheveaux !

    Bjr caisse,

    En fait rien d'anormal si ce n'était le manque de puissance, pas de fumée particulière, pas de témoin au TB.

    Excuse moi de ne pas avoir répondu plus tôt ?! J'ai eu un petit contre temps et j'ai arrètè ma recherche de panne, platré au pied gauche donc plus besoin de voiture momentanément !

    Je me suis décidé la semaine dernière à commander un débimètre Pierburg environ 70€ et tout est rentré dans l'ordre ( quel plaisir de retrouver les chevaux !)

    Une question !

    Le ventilateur électrique du radiateur fonctionne en permanence ( première vitesse ), est-ce normal ?

    Merci et bonne route

    Merci
     
  11. MacGUYvert

    MacGUYvert Membre Donateur

    Marque:
    Audi
    Modèle:
    A100
    Date:
    08/1993
    Kilométrage:
    380000
    Code Moteur:
    AAH
    Puissance:
    174
    Re : Plus de cheveaux !

    Bonjour Hugo
    Le ventilateur du radiateur fonctionne en permanence, si la clim est en fonction, ou bien par défaut, si la sonde de température G62 est défectueuse.
    Un débimètre ne se nettoie jamais, il se nettoie tout seul, après chaque coupure du contact , l 'ECU programme une pyrolise du fil/film chaud du débimètre, c 'est pourquoi pendant ce temps la, il ne faut jamais débrancher la batterie.
     
  12. Publicité Annonceurs

  13. Re : Plus de cheveaux !

    Bsr Macguyvert,

    Ok, je laisse toujours la clim en automatique mais je ferais l'essai en l'arrétant ... Pour la G62 je la changerais si il faut, j'ai déja fait la sonde de t° et le calorstat !
    J'avais nettoyé le débimètre d'origine par ce que je savais que je le changerais apparemment la petite résistance qui se trouve sur le haut du débimètre était cassée.

    Merci pour les infos j'en aprend presque à chaque fois.
     
  14. Re : Plus de cheveaux !

    Salut hugo,

    Et oui, on en apprends tout les jours sur Vagtechnique.fr !! c'est (selon moi) LE forum des VAGISTE par excellence ;)
    Et pour l'avoir un peu pratiqué MacGUYvert est trés actif et ses réponses sont toujours : explicites, rapides, précises!
     
  15. bernard76

    bernard76 Modérateur

    Marque:
    Volkswagen
    Modèle:
    passat tdi
    Date:
    11/1999
    Kilométrage:
    348500
    Code Moteur:
    ajm
    Puissance:
    115
    Re : Plus de cheveaux !

    bsr a tous
    hugo , la sonde de T° et G62 sont la meme sonde
    a+
     
  16. MacGUYvert

    MacGUYvert Membre Donateur

    Marque:
    Audi
    Modèle:
    A100
    Date:
    08/1993
    Kilométrage:
    380000
    Code Moteur:
    AAH
    Puissance:
    174
    Re : Plus de cheveaux !

    Bonjour à tous et merci pour votre considération.
    La sonde si elle est double ( à 2 Thermistances ) s'apelle G2/G62, elle a 4 broches mais il n 'y en a que 3 d 'utilisées, et c'est pratiquement le thermistance G62 qui claque .. Et même l 'instructeur de Ross Tech à Landsdale en Pensylvanie était incapable de dire pourquoi... C'étatit également la première fois qu 'ils voyaient un Français au cours..
    Je n 'ai donc aucun mérite, mais le cours portait que sur les moteurs à essence, car aux USA, ils ne savent conduire que des boîtes auto,typtronic,DSG, et le diesel détruit ces boîtes de vitesses à très court terme, mais eux le savent !!!!
     
  17. Re : Plus de cheveaux !

    Bsr à tous

    Merci pour toutes ces précisions ! Une fois encore comme je l'ai déja dit, j'en apprend à chaque fois mais bon cette fois ci c'est pour réviser mon jugement sur mon prochain achat, diesel + boite auto = mauvais calcul sur la fiabilité !?
    Je m'intéresse à un SUV moteur V6 diesel avec boite auto, pour l'hiver et tracter remorque / caravane ...

    Si vous avez des avis sur Q5 voir Touareg ou GLK, je suis preneur ?

    Merci, super forum dixit Masterchief, je confirme. :D
    Bonne route
     

Partager cette page

Chargement...