1. Ce site utilise des cookies. En continuant à utiliser ce site, vous acceptez l'utilisation des cookies. En savoir plus.
  2. Suite à la migration du forum, si vous étiez membre alors il vous faudra faire une demande de nouveau mot de passe en cliquant ce LIEN.
    Rejeter la notice

Plus de climatronic apres installation regulateur

Discussion dans 'Equipements électriques' créé par Syl29, 2 Mai 2011.

  1. Syl29

    Syl29 Enthousiaste

    Marque:
    Volkswagen
    Modèle:
    Passat B6 TDI
    Date:
    12/2007
    Kilométrage:
    135000
    Code Moteur:
    NC
    Puissance:
    140
    Bonsoir à tous,

    Je suis désespéré.

    Je viens d'installer un regulateur de vitesse sur ma Golf 4 TDI.
    J'ai acheté les pieces chez VW.

    J'ai un peu galéré pour l'installation, mais globalement sa à été.

    J'avais activé le regulateur AVANT de l'installer car je voulais voir si la programmation était complexe ou pas.

    bref, une fois le tout installé, je met la clé et là "HUILE ATELIER" au compteur. je fais l'appoint et va essayer.

    Le drame: en roulant je me suis aperçu que je n'avait plus rien au niveau du climatronic, ni eclairage, ni T°c.
    Au compteur pareil, pas la T°c comme d'hab.

    le regulateur lui marche bien, tout le reste aussi d'ailleurs.

    Est ce que tout est lié?
    J'ai essayé de verifier mes fusibles, mais ceux que j'ai vu sont bons, ou alors je ne sais pas lequel c'est (d'ailleurs si vous pouviez me le dire...)

    merci de votre aide
     
    Tags:
  2. Publicité Annonceurs

Partager cette page

Chargement...