1. Ce site utilise des cookies. En continuant à utiliser ce site, vous acceptez l'utilisation des cookies. En savoir plus.
  2. Suite à la migration du forum, si vous étiez membre alors il vous faudra faire une demande de nouveau mot de passe en cliquant ce LIEN.
    Rejeter la notice

Plus de puissance!?Trouvé! turbo photo inside!finalement non grrr !HELP !VAGCom

Discussion dans 'Moteur TDI' créé par foutiti, 16 Novembre 2010.

  1. foutiti

    foutiti Enthousiaste

    Salut tout le monde j'ai un soucis avec ma voiture et je voulais vous demander si cela pouvez venir de l'egr.
    Donc ma voiture a 177000km et j'ai desactivé l'egr depuis a peu pres 25000km (j'ai juste boucher le trou sur le champignon et mis une vis dans le tuyau, donc pas de nettoyage )
    Depuis hier je n'ai presque plus aucune patate (c'est arrive d'un coup ! par progressivement), comme si le turbo avais un soucis ! mais je l'ai remplacer il n'y a pas si longtemps (140 000km) et j'ai l'impression de l'entendre tourner donc ...?Par contre le moteur a l'air de tourner correctement et pas de fumé special au niveau de l'echapement.
    J'ai egalement de la suie (de l'huile ?) qui sors du champignon de l'egr.
    Je post ici car on ma dis que mon probleme de puissance pouvais venir de l'egr bloqué (ferme ou ouverte ?)
    Je pense la supprimer completement (en achetant les plaques qui vont bien).
    Merci !!
    Ps : désole pour le doublon
     
    Tags:
  2. Publicité Annonceurs

  3. Re : Plus de puissance !? Egr , turbo ou vanne ?

    ben pour l'EGR, desserre le tube et intercale une fine plaque et tu essaye, sa coûte rien et au moin tu est fixé de suite
     
  4. foutiti

    foutiti Enthousiaste

    Re : Plus de puissance !? Egr , turbo ou vanne ?

    Merci pour ta reponse!
    Bon apres une verif des grosses durites d'air (qui on l'air en bonne etat) , j'ai tester, en enlevant la grosse durite apres l'egr, qui il avais bien un soufle quand on accelere ce qui vondrai dire que le turbo n'a pas de probleme.
    Donc je vais completement virer cette egr de :mad:: grace aux plaques qui vont bien (acheter aujourd"hui) , je vais egalement remplacer deux trois durites qui sont sur la n75 car je les trouve limite (qql croc de ....?) et je pense que je vais intervertir la N18 (egr) et la N75 (turbo) .
    Voila je pense ne pas faire de betises , par contre si je n'ai toujours pas d'amelioration ca peut venir d'ou dans ce cas ?? car je serai plus trop ou chercher !
    Je posterai la suite de mon aventure demain car j'ai un peu plus le temps de bricoler !
    Merci !
     
  5. foutiti

    foutiti Enthousiaste

    Re : Plus de puissance !? Egr , turbo ou vanne ? trouvé ! photo inside !snif :-(

    Re , j'ai eu une mauvaise suprise en remontant le tout , tout ce passé bien jusqu'a ce que je trouve un tout petit bout de ferraille et je decide donc de faire une photo dans le turbo :
    http://yfrog.com/66img0423brj
    Bref je suis degouter ! je comprend pas comment cela peut arriver a pres a peine 40 000 km a peu pret !
    On dirait que quelque chose a toucher les elisses !? j'ai verifié tout les durites et le filtre a air ... je vois pas comment quelque chose a pu rentrer?
    Chez vw 1500€ un turbo neuf et 970€ en echange standard !! :cry: ca fait cher payer si ca revien de nouveau d'ici 2-3ans ...
    bref je sais plus quoi dire ...:-( :cry: :cry: :cry:
     
  6. pascal60

    pascal60 Enthousiaste

    Marque:
    Volkswagen
    Modèle:
    PASSAT
    Date:
    07/2000
    Kilométrage:
    371000
    Code Moteur:
    ATJ
    Puissance:
    115
  7. marcel cirozz

    marcel cirozz Membre Donateur

    Marque:
    Volkswagen
    Modèle:
    golf
    Date:
    02/1998
    Kilométrage:
    180000
    Code Moteur:
    alh
    Puissance:
    140
    Re : Plus de puissance!? Egr ,turbo ou vanne ?Trouvé! turbo photo inside! snif

    commences par trouver la cause de cette détérioration avant de dépenser à la volée
     
  8. foutiti

    foutiti Enthousiaste

    Re : Plus de puissance!? Egr ,turbo ou vanne ?Trouvé! turbo photo inside! snif

    Merci pour le bon plan je vais prendre contact avec lui.
    Sinon biensure que j'aimerai trouver la cause , mais g beau reflechir et tout verifier je ne vois rien ?
    D'apres volkswagen
    discussion avec le chef mecanique d'un centre pres de chez moi :
    Je lui montre la photo du turbo et il me demande "elle est de quelle année votre voiture ? et combien de km?"
    je lui repond donc 2001 et 177000km.
    Il me repond lool " c normal !"
    alors bon ...
     
  9. Re : Plus de puissance!? Egr ,turbo ou vanne ?Trouvé! turbo photo inside! snif

    Si je lui montre mon turbo avec c 370000 km nickel il vas dire quoi alors que c pas normal :-)))
     
  10. foutiti

    foutiti Enthousiaste

    Re : Plus de puissance!? Egr ,turbo ou vanne ?Trouvé! turbo photo inside! snif

    je suis d'accord avec toi c du n'importe quoi ! lool (javais envi de lui dire : "ben quoi ? c de la ***** vos voiture ?")
    bref ...
     
  11. vmax

    vmax Membre Donateur

    Marque:
    Audi
    Modèle:
    A4 2.5 TDI V6
    Date:
    05/1998
    Kilométrage:
    270000
    Code Moteur:
    AFB
    Puissance:
    150
    Re : Plus de puissance!? Egr ,turbo ou vanne ?Trouvé! turbo photo inside! snif

    Sakut foutiti,

    Qui a remonter ton turbo quand tu l'a changé?

    A-t-il été bidouillé?

    Nous sommes voisin j'habite à 150km de toi alors si tu trouve le moyen de venir me voir avec ton turbo je peu peut-être t'aider à trouver la cause de cette casse anormal car il est impératif d'en trouver la cause comme te l'a dit Marcel.

    1 turbo cassé à177000 c'est déjà louche mais 2 c'est carrément bizarre!

    @+
     
  12. Publicité Annonceurs

  13. foutiti

    foutiti Enthousiaste

    Re : Plus de puissance!? Egr ,turbo ou vanne ?Trouvé! turbo photo inside! snif

    Salut !
    Deja merci beaucoup de proposer ton aide c'est vraiment tres sympa !
    Le premier turbo la casse etait differente : c'etait le palier central qui avais du jeu sont les elisses c'etait usé sur le bord exterrieur et pas comme sur celui la, a l'avant.
    Est-ce qu'un probleme de lubrification pourrait faire ca ? j'ai comme meme un gros doute , surtout que ca a l'air bien lubrifié ...
     
  14. vmax

    vmax Membre Donateur

    Marque:
    Audi
    Modèle:
    A4 2.5 TDI V6
    Date:
    05/1998
    Kilométrage:
    270000
    Code Moteur:
    AFB
    Puissance:
    150
    Re : Plus de puissance!? Egr ,turbo ou vanne ?Trouvé! turbo photo inside! snif

    Salut,

    Pour commencer va jeter un œil sur ce poste qu'on soit déjà sur de parler des même choses!
    ]http://www.vag-technique.fr/index.php?topic=17243.0

    Ensuite un palier qui a trop de jeu sa existe pas si c'est le cas c'est certainement du à une mauvais lubrification!

    Et pour finir ton problème actuel peu aussi très bien venir d'un problème de lubrification mais pour en être sur il faudrait ouvrir la bête et examiner minutieusement les divers composants sensibles avec une loupe!

    En tout cas ton premier soucis s'il était au niveau de la lubrification et rester avec le deuxième turbo et si tu ne trouve pas la source cela recommencera avec un troisième etc....

    Bonne chance!
     
  15. foutiti

    foutiti Enthousiaste

    Re : Plus de puissance!? Egr ,turbo ou vanne ?Trouvé! turbo photo inside! snif

    Merci pour tes renseignements .
    Moi ce qui m'etonne c'est que la casse du premier turbo et du second est differente.
    Sur le premier les aillettes etait cassé par le bord exterrieur car il y avais beaucoup de jeu dans l'axe centrale.
    J'ai comme meme rouler pas mal entre les deux turbo (a peu pret 40000km ) et sans aucun probleme (dont un voyage a 2200km de chez moi , soit 6500km en 2 semaines de demi)
    Mon turbo actuelle n'a pas du tout de jeux dans l'axe et les aillettes sont usé (comme on le voit sur la photo) par l'avant!?
    Je vais essayé de le demonter des que j'aurai le temps pour en savoir plus.
    (ps : lors du dernier changement de turbo , la durite metalique de lubrification avais aussi etait remplacer au cas ou )
     
  16. vmax

    vmax Membre Donateur

    Marque:
    Audi
    Modèle:
    A4 2.5 TDI V6
    Date:
    05/1998
    Kilométrage:
    270000
    Code Moteur:
    AFB
    Puissance:
    150
    Re : Plus de puissance!? Egr ,turbo ou vanne ?Trouvé! turbo photo inside! snif

    Tu devrais peut-être envisager que les symptômes sont exactement les même mais que l'avancement des dégâts et moindre sur le second turbo non?

    Après on peu envisager tout sorte de chose l'essentiel c'est de trouver la cause de ces 2 casses!
     
  17. foutiti

    foutiti Enthousiaste

    Re : Plus de puissance!?Trouvé! turbo photo inside!finalement non grrr !HELP !

    Re !
    Bon voila la suite ...
    Je me suis procurer un turbo (grace a ce forum) et je l'ai donc remplacer et remplacer deux durite sur la n75.
    Devinez quoi ..... MEME SYMPTOME !! je suis degouter .... de quoi ca pourrai bien venir si ce n'est ni le turbo ni la n75 !?

    Je me suis procurer un cable pour vag com et j'espere en apprendre plus grace a ca !
    Malheureusement j'arrive pas a activer le logiciel (peut etre parceque je suis en Win 7 64bits) ???

    Si une ame charitable voudrai bien m'aider !? (peut etre pas mp car je suis pas sur que cela soit tres "charte")

    Merci !!!
     
  18. Re : Plus de puissance!?Trouvé! turbo photo inside!finalement non grrr !HELP !

    Salut Foutiti,

    Au delà du fait que ton turbo soit abimé, as-tu pensé à regarder du coté du débitmètre?
    Moi, j'ai des fois le coup sur ma golf, pendant une longue route, d'un seule coup elle n'avance plus, plus de puissance, on dirait un vieux tacot alors que 10 minutes avant, tout était nickel. Ça finit par passer en général (enfin pour le moment), j'ai nettoyé mon débitmètre au dégraissant (même si je sais que c pas trop conseillé...) et j'ai été tranquille un bon moment...
    C'est juste une idée comme çà, maintenant je sais que tous les débitmètres ne sont pas pareil et qu'on ne peut pas le faire sur tous. Donc,essaye de voir le résultat, si tu en as la possibilité, en échangeant avec un autre débitmètre, on sait jamais.

    J'espère ne pas te dire de bétises :oops:, et t'aider.

    Bon courage,
     
  19. foutiti

    foutiti Enthousiaste

    Re : Plus de puissance!?Trouvé! turbo photo inside!finalement non grrr !HELP !

    Je l'avais deja remplacer mais il parait que ca lache souvent ,
    j'ai vu une methode sur le forum pour le tester avec un voltmetre, je vais faire ca et jvous tiens au courant !
    Merci !
     
  20. remyj

    remyj Modérateur Membre du personnel

    Marque:
    Volkswagen
    Modèle:
    Golf 6
    Date:
    06/2012
    Kilométrage:
    80000
    Code Moteur:
    CAYC
    Puissance:
    105
    Re : Plus de puissance!?Trouvé! turbo photo inside!finalement non grrr !HELP !

    bon je vois que tu est pris en charge par vmax c'est un professionnel du turbo, il bosse là dedans donc :D
    je vais a mon tours te donner un petit coup de pousse, mais il est impératif de trouver la cause de ses casse a répétition.

    tout d'abord pour ton problème de puissance:

    test débitmètre
    coupe le contact et débranche la sonde débitmètrique
    met le contact le calculateur vas prendre un valeur de remplacement.
    par tester ta voiture si le débitmètre est en cause tu vas sentir ton véhicule revivre.
    coupe le contact et rebranche le débitmètre, un code panne c'est stocké, efface le avec vag-com.

    test electrovanne de régulation
    met ton moteur en route, regarde bien la capsule (wastegate) puis tu débranche l'electrovanne de régulation N75
    la capsule doit allonger la tige.
    rebranche l'elctrovanne de régulation N75
    la capsule doit raccourcir la tige.
    un code panne c'est stocké, efface le avec vag-com

    puis connecte vag-com et fait les test suivant: pression
    select/01moteur/groupe de mes08/
    canal 11 et tu clic sur log
    met toi en troisième rapport régime 1500t/min et tu met le pied dedans a 100% ne lâche pas temps que tu n'as pas dépasser 3000t/min
    fin du test

    ouvre VagScope et lis ton log tu doit obtenir entre 1850mbar et 2250mbar a 3000t/min en pleine charge 100%


    puis connecte vag-com et fait les test suivant: débit d'air
    select/01moteur/groupe de mes08/
    canal 03 et tu clic sur log
    met toi en troisième rapport régime 1500t/min et tu met le pied dedans a 100% ne lâche pas temps que tu n'as pas dépasser 3000t/min
    fin du test

    ouvre VagScope et lis ton log tu doit obtenir 800mg/str a 3000t/min en pleine charge 100%


    pour ne pas te noyer dans les tests compliqué je t'indiquerais les test sur l'injection en fonction des resultat obtenu de ses premiers essaie

    Voir la pièce jointe 17438
    Voir la pièce jointe 17439
     

    Fichiers attachés:

  21. foutiti

    foutiti Enthousiaste

    Re : Plus de puissance!?Trouvé! turbo photo inside!finalement non grrr !HELP !

    OUahou merci pour cette aide!
    Mais je crois que je ne vais pas avoir besoin de tout ca !?
    Je suis descendu et j'ai suivi cette methode :
    Comment diagnostiquer un débimètre:
    Pour info, il y a un test simple pour déterminer (diagnostiquer) si le débimètre est HS:
    en mettant le contact sans démarrer le moteur, mesurez avec un multimètre les broches 3 et 5 du débimètre installé (en condition de fontionnement). Le contact 1 (broche 1) est celui situé du coté arrondi du connecteur rectangulaire du débimètre. Donc, le contact 5 est du coté NON-arrondi.
    Si la tension mesurée (entre les contacts 3 et 5) est à 1V à plus ou moins 0,02V d'écart avec un débit d'air pratiquement nul, c'est que le débimètre est OK. Par contre, si la tension est supérieure à cette tolérance, c'est que le débimètre est en défaut.
    En insuflant de l'air, s'il y a incrémentation de voltage (voltage de base= 1 volt) alors le débimètre est OK.
    Si le voltage n'augmente pas alors qu'il y a de plus en plus d'air, alors le débimètre est HS.
    En condition normale, la tension est de 5V entre les contacts 3 et 4; et elle est de 12 V entre le contact 2 et la masse de la bagnole.
    Cette procédure de contrôle provient d'un document Pierburg
    J'ai une mesure ce 0.03v ! et de temps en temps d'un coup 1v puis ca retombe a 0.03v !
    Quand je souffle dedans ca fait bien varrier la tension comme normal mais ca augmente peu (evidement si il y a 0.03 a la base...)
    Par contre quand j'ai mes 1v ca augmente normalement (1v,2v etc...)
    A votre avis j'ai trouver mon probleme !!?

    Sinon je n'arrive pas a faire marcher mon vagcom (win 7 64bits grrrrrrr) est-ce grave que laisser les anciens defauts ?
    Merci


    Modif :
    Je vien de regarde les prix d'un debimetre !??? c cher ! 83€ pour un petit capteur de debit d'air .....?
    http://www.oscaro.com/debitmetre-de-masse-d-air-volkswagen-passat-v-3926-24003-919-gt
     
  22. remyj

    remyj Modérateur Membre du personnel

    Marque:
    Volkswagen
    Modèle:
    Golf 6
    Date:
    06/2012
    Kilométrage:
    80000
    Code Moteur:
    CAYC
    Puissance:
    105
    Re : Plus de puissance!?Trouvé! turbo photo inside!finalement non grrr !HELP !

    vag-com 311 ou 409 n'est pas compatible avec windows 7

    pour le débitmètre avant de le changer il y a une astuce car il n'est pas HS electroniquement.
    il faut prendre un aérosol type dégraissant frein.
    tu pulvérise abondamment sans trop poussé fort sur le pulseur pour ne pas déchirer le film chaud car le débitmètre est fragile.
    en suite surtout surtout pas de soufflette ça c'est la mort du débitmètre.
    laisse sécher ou sèche cheveux si tu veut.
    remonte et test.
     

Partager cette page

Chargement...