1. Ce site utilise des cookies. En continuant à utiliser ce site, vous acceptez l'utilisation des cookies. En savoir plus.
  2. Suite à la migration du forum, si vous étiez membre alors il vous faudra faire une demande de nouveau mot de passe en cliquant ce LIEN.
    Rejeter la notice

plus de puisssance volkswagen n'a pas trouvé, problème électrique ?

Discussion dans 'Moteur TDI' créé par kabdz, 17 Avril 2010.

  1. Bonjour à tous, voila j'ai une polo TDI trend année 2005 à 3 cylindres 70cv
    voici une explication de mon problème :
    le voyant orange de défaut pollution s'est allumé depuis 5 jour, avant cela me le faisait et je perdait un peu de puissance ( comme ci plus de turbo) pendant une paire de km et ensuite cela revenait et le voyant s'étaignait.
    Maintenant depuis 1 semaine le voyant est permanent, je perd beaucoup de puissance.
    La voiture démarre toujours sans problème, quand je veux partir en première la voiture cale ou avance un peu et broute puis reprend soudainement un peu de puissance, dès fois elle cale directement dès que je veux partir.
    pour que je puisse rouler je suis obliger de bouché la durite de dépression de la vanne egr.
    Je peux rouler ainsi mais je n'ai pas pour autant de la puissance , elle bloque sur autoroute à 110km/h,
    j'ai essayer de nettoyer la vanne egr mais cela a fonctionné et le voyant c'est éteint mais après 40km rebelotte de plus elle etait pas tellement sale l'intérieur.
    j'ai donc pris rdv chez Volkswagen qui après me l'avoir passé àla valise m'a effacer les defauts et la voiture retrouve toute sa puissance mais apres 5km environ le problème revient car le voyant se rallule, il me dise donc que le probleme n'est pas matériel mais est du a un problème de masse sur le circuit electronique, il m'ont donc refait le cablage et sa à marché pendant 100km environ mais ensuite rebelotte, il me dise que c'est bizarre qu'il ne trouve pas et qu'il ont envoyé le rapport d'information en allemagne....... j'attend de leur nouvelle,
    a noter pour finir que des fois quand je rebranche le tuyau de depression sur la vanne egr et bien quand j'accelere au point mort le regime broute vers 2000tr/min et de la fumer blanche grise sort du pot si je continue,
    please aidez moi
     
    Tags:
  2. Publicité Annonceurs

  3. Re : plus de puisssance volkswagen n'a pas trouvé, problème électrique ?

    J'ai oublier d'ajouter que ils ont vérifié débimetre et d'apres eux il marche impec.
    a noter également que je perd de la puissance à tout les régimes, pédale à fond au planché
    Le VAG de volkswagen met plusieurs chose en défaut d'où la conclusion du technicien volkswagen de masse dans le circuit electrique ou electronique
     
  4. Re : plus de puisssance volkswagen n'a pas trouvé, problème électrique ?

    Salut,

    Pour que l'on puisse t'aider, il faut que tu nous dise quel est au moins le premier code de panne qui a été enregistré (ou la série de premiers codes si tu les connais)?
    D'une part, tu dis que VAG a diagnostiqué des problèmes électriques dans le calculateur : Ont-ils parlé des étages finaux ou de relais d'alimentation ?
    D'autre part, le moteur a apparemment un fonctionnement saccadé avec le voyant de défaut qui s'allume et le moteur cale de temps en temps : cela peut incriminer l'actuateur de débit et son capteur de position de tiroir de distribution (les 2 sont placés dans la pompe d'injection).
    Mais pour étayer une de ces 2 hypothèses ou une autre éventualité, il nous faut connaître le( ou les codes) de panne. A savoir que c'est très souvent le premier code de panne qui est le plus significatif car c'est lui qui indique l'origine du défaut et fait découler tous les autres en conséquence.
    @+
     
  5. Re : plus de puisssance volkswagen n'a pas trouvé, problème électrique ?

    @audia4TDi
    c'est un 3 cyl 75 cv -> moteur IP
    @kabdz
    si tu veux mettre les mains dans le moteur il te faut au minimum aquerir vag-com , mais si les pro qui se sont penchés dessus ne trouvent pas ... :cry:
    mets-nous une copie du rapport des défauts si tu as
     
  6. Re : plus de puisssance volkswagen n'a pas trouvé, problème électrique ?

    @au modérateur
    quand j'ai posté sur ce fil ça à modifier l'entete du sujet par
    "Véhicule concerné par ce Fil : VW - GOLF - 1.4L 16V - AHW " mon véhicule quoi , c'est un bug ?
     
  7. Re : Re : plus de puisssance volkswagen n'a pas trouvé, problème électrique ?

    Tout d'abord merc i de vous intéressé et d'avoir répondu à mon problème,
    concernant les codes défauts, le technicien m'a montré l'affichage de l'ordinateur mais je n'ai pas pu relevé les codes défauts, il a surement du les envoyé en même temps que les informations à la maison mère en allemagne,
    Ce qui est bizarre c'est que la voiture retrouve tout son bon fonctionnement dès qu'il efface les defauts,
    moi quand j'ai nettoyé la vanne egr sa a refonctionné et le voyant c'est éteint sur 40 km.
    Je suis d'accord avec vous pour le fait que si volksagen avec leurs outils ne trouve pas......
    en tout cas dès que je sais quoi ( si ils trouvent)
     
  8. Re : plus de puisssance volkswagen n'a pas trouvé, problème électrique ?

    Bon voilà le garage vient de m'appeler, il ont reçu un bloc electronique gestion moteur ( calculateur ?) qu'il ont monté et d'après eux la voiture remarche imepccablement comme avant. Prix de ce bloc 1170€, alors que la voiture n'a même pas 5 ans et 90000km, mais ce que je comprend pas c'est que si ce bloc gestion moteur est HS quel peuvent etre les causes ? est n'est t'il pas possible de le reprogrammer au lieu de le changer ? de plus je ne comprend pas non plus pourquoi quand il m'avait di qu'il l'avait reprogrammer sa a fonctionner 200km et après rebelote. Est-ce possible que cela se reproduise après l'avoir changé ? :p
     
  9. Re : plus de puisssance volkswagen n'a pas trouvé, problème électrique ?

    Bonjour à tous, j'ai résolu mon problème et je joue le jeu en postant ma résolution car je eux aider ceux qui rencontrerons le même problème et les gens sur ce forum nous aide et réponde à nos problème donc j'estime normal de posté la résolution si sa peux aider.

    c'était bel et bien le calculateur bloc electronique gestion moteur, le garage me la changer (1200€) et plus de voyant, j'ai deja rouler 1000km, j'attend de voir, la pièce est garanti deux ans.

    cordialement

    merci à tous encore
     
  10. Re : plus de puisssance volkswagen n'a pas trouvé, problème électrique ?

    Bonsoir,

    Merci pour ton retour... Pour le principe et vu le montant de la douloureuse, je te suggère d'écrire à VW pour une prise en charge partielle (une telle panne à 5 ans et 90000 km, ca vaut bien un courier ! Le calculateur n'est pas une pièce d'usure)

    A+
     
  11. Re : plus de puisssance volkswagen n'a pas trouvé, problème électrique ?

    Dois-je ecrire une lettre à Volkswagen France ?

    merci du conseil je vais toujours essayer cela me coutera qu'un timbre.

    cordialement
     
  12. Publicité Annonceurs

  13. Re : plus de puisssance volkswagen n'a pas trouvé, problème électrique ?

    Bonjour,

    Sur www.volkswagen.com, rubrique "contact", "reclamation concernant votre véhicule" :

    Pour nous faire part de votre réclamation, Volkswagen vous propose les solutions suivantes :

    * Nous écrire à :

    Volkswagen France
    Service Relations Clients-VW/W3
    11, avenue de Boursonne-BP62
    02601 Villiers-Cotterêts Cedex.

    * Nous téléphoner au 0 825 070 901 (0,15€ TTC/MN)


    * Remplir un formulaire en ligne pour nous faire part d'une réclamation relative à votre véhicule ou au réseau Volkswagen uniquement.


    Notre réseau étant établi en France Métropolitaine, nous ne pouvons apporter de réponse à vos réclamations par le biais de ce formulaire que si vous résidez en France métropolitaine, en principauté d'Andorre ou de Monaco ou si votre véhicule a été acquis sur ces territoires.


    Formulaire de réclamation
    http://fr.volkswagen.com/vwcms/master_public/virtualmaster/fr1/services/contact/formulaire_reclamation.html

    bon courage !
     
  14. Re : plus de puisssance volkswagen n'a pas trouvé, problème électrique ?

    merci beaucoup
     

Partager cette page

Chargement...