1. Ce site utilise des cookies. En continuant à utiliser ce site, vous acceptez l'utilisation des cookies. En savoir plus.
  2. Suite à la migration du forum, si vous étiez membre alors il vous faudra faire une demande de nouveau mot de passe en cliquant ce LIEN.
    Rejeter la notice

Plus de voyant qui indique Hayon ouvert sur l'ODB

Discussion dans 'Equipements électriques' créé par figo62007, 2 Septembre 2010.

  1. Salut a tous
    Voila tout est dans le titre,
    quand j'ouvre mon coffre, je n'ai plus de message qui indique que mon hayon est ouvert, sinon ma lumiere de coffre marche.
    Sinon j'ai un probleme avec mon essuie-glace arriere, tout fonctionne apart que le jet de lave-glace suit l'essui glace, je pense que c'est du a ce probleme que mon voyant s'affiche plus, j'espére que j'ai bien expliquer mon probleme :oops:.
    Voila,
    j'attend vos réponse.
    :-M
     
    Tags:
  2. Publicité Annonceurs

  3. Re : Plus de voyant qui indique Hayon ouvert sur l'ODB

    Help !!!!!
    :-M
     
  4. Re : Plus de voyant qui indique Hayon ouvert sur l'ODB

    Salut,

    Tu as manifestement une panne d'ordre élèctrique. Donc le mieux et le plus rapide est de la passer à la valise afin de voir les possibles défauts...

    Tu peux toujours chercher après démontage du panneaux de coffre un fil éventuellement coupé et regarder si un fusible n'est pas grillé (ce sera toujours ça d'éliminé)
     
  5. Re : Plus de voyant qui indique Hayon ouvert sur l'ODB

    Salut merci de ta réponse
    j'ai demonter le panneau de coffre, j'ai mis du wd-40 sur le mecanisme de fermeture, ça n'a rien fait.
    Pour le fil pour voir s'il est coupé, je voudrait savoir ou il se situe et pour le fusible aussi je sais pas lequel sait, tu serait me dire lequel
    merci
    :-M
     
  6. ManuLeMalin

    ManuLeMalin Locataire

    Marque:
    Audi
    Modèle:
    A4
    Date:
    02/2010
    Kilométrage:
    100000
    Code Moteur:
    CAHA
    Puissance:
    170
    Re : Plus de voyant qui indique Hayon ouvert sur l'ODB

    Enlève ton connecteur sur la serrure de coffre pour voir si le message s'affiche toujours. (ton système a bien la même gueule que sur la mienne?????????)
    ]http://www.vag-technique.fr/index.php?topic=16895.0
     
  7. Re : Plus de voyant qui indique Hayon ouvert sur l'ODB

    Salut
    voici une photo du mien :
    Voir la pièce jointe 15162


    Sinon tu pense que c'est du a la prise pour la lumiere de coffre que mon voyant me s'affiche plus ou un fusible
    :-M
     

    Fichiers attachés:

  8. ManuLeMalin

    ManuLeMalin Locataire

    Marque:
    Audi
    Modèle:
    A4
    Date:
    02/2010
    Kilométrage:
    100000
    Code Moteur:
    CAHA
    Puissance:
    170
    Re : Plus de voyant qui indique Hayon ouvert sur l'ODB

    Quand ton coffre est fermé, vérifie que ta loupiote s'éteint bien (en baissant les sièges arrières par exemple).
     
  9. Re : Plus de voyant qui indique Hayon ouvert sur l'ODB

    Je vien de regarder et ma lumiere de coffre est bien éteinte quand mon coffre est fermé.

    Je suis entrain de chercher le fusible, je sais pas s'il en a un ????
     
  10. Re : Plus de voyant qui indique Hayon ouvert sur l'ODB

    plus d'autre idée
    :-M
     
  11. Re : Plus de voyant qui indique Hayon ouvert sur l'ODB

    "tout fonctionne à part que le jet de lave-glace suit l'essui glace" -:gne:-
    c'est pas normal
    la buse doit rester fixe
    c'est déserrer là je pense
    pour le bip : il y a pas un contacteur, ou c'est la lumière qui génère le bip :?
     
  12. Publicité Annonceurs

  13. Re : Plus de voyant qui indique Hayon ouvert sur l'ODB

    Salut
    pour l'essuie glace arriere, il doit avoir un probleme au niveau du moteur, j'ai entendu parler que si le jet suit l'essuie-glace c'est que le moteur est rouiller a cause du lave-glace qui a coulé dedans, mais ça me semble bizarre a moins qu' une piéce a l'intérieur s'est cassé .

    Je pense pas que la lumiére génére le bip car elle fonctionne, la je suis entrain de regarder tout les fusibles mais tout me semble correct, a moins que 1 fil s'est coupé au niveau du condacteur de coffre, je vai regarder encore :?
     

Partager cette page

Chargement...