1. Ce site utilise des cookies. En continuant à utiliser ce site, vous acceptez l'utilisation des cookies. En savoir plus.
  2. Suite à la migration du forum, si vous étiez membre alors il vous faudra faire une demande de nouveau mot de passe en cliquant ce LIEN.
    Rejeter la notice

Plus d'info tableau de bord

Discussion dans 'Equipements électriques' créé par Jersableona, 26 Décembre 2012.

  1. Salut tous, un gros soucis avec ma skoda octavia de 2001, Je n'ai plus de remonter d'info au niveau du tableau de bord.Je m'explique, tous les voyants s'allumes bien comme il faut mais quand je met le contact mais par contre niveau des aiguilles rien ne bouge.Et quand je demarre , idem psa de jauge a carburant, pas de compte tour rien!!je ne l'ai pas fais rouler mais j'imagine que la vitesse doit etre pareille. Les fusibles sont bien sur hors de cause car 1ere idée qui m'es venu.J rajoute que sinon tout marche bien niveau electrique; ventilation, phares, klaxon etc.... Une idée? une cosse de debranchée, un fils coupé? Et surtout a quel niveau? Merci pour les futures reponses
     
    Tags:
  2. Publicité Annonceurs

  3. Re : Plus d'info tableau de bord

    [TABLE]
    [TR]
    [TD="width: 64"]i like this forum,its very nice and informative.its very benifitted four us.i am personaly impressed.:-B>
    [/TD]
    [/TR]
    [/TABLE]
     
  4. MacGUYvert

    MacGUYvert Membre Donateur

    Marque:
    Audi
    Modèle:
    A100
    Date:
    08/1993
    Kilométrage:
    380000
    Code Moteur:
    AAH
    Puissance:
    174
    Re : Plus d'info tableau de bord

    Bonjour Jersabléona : Tu as fait un démarrage aux cables de batteries, ce qui a fait perdre la mémoire du combiné instruments, il faudrait un VCDS Vag-Com version 11.11.04 pour réaprendre le VIN nbr du véhicule dans le combiné instruments.
    Hi Shezi just for you :Jersabléona's car had a jump cable start, and consécutively, the internal mémory of the instrument cluster was wipped out, he needs now a VCDS Vac - Com updated to issue 11.11.04 in order to be able to learn the chassis VIN NBR which was lost as identification for his instrument cluster, in order to restore a normal opération .
     
  5. Re : Plus d'info tableau de bord

    Salut à vous, alors va comprendre Charles...après un petit trajet, de quelque kilometres tout est rentré dans l'ordre!! D'un coup d'un seul toutes les aiguilles sont remonter comme si de rien etait.
    Et MacGUYvert pour ce qui est du demarrage de fortune , non je n'en ai pas fait.
    Bizarre....
    Sujet resolu!!!
     
  6. MacGUYvert

    MacGUYvert Membre Donateur

    Marque:
    Audi
    Modèle:
    A100
    Date:
    08/1993
    Kilométrage:
    380000
    Code Moteur:
    AAH
    Puissance:
    174
    Re : Plus d'info tableau de bord

    Rebonjour
    C 'est en général ce qui arrive, lorsque l 'on fait un démarrage aux cables de batterie .. Bizzare , l électronique Bizzare !!!!
    Mais domage que tu n 'aies pas de VAG-COM , cela aurrait permi de cerner le problème, mais peut être reste t 'il mémorizé dans la mémoire du porte instrument, et peut êytre que cela se reproduira ...Dans ce cas une adaptation suffira : Laisser le contact pendant 24 minutes sans démarree et sans toucher à RIEN, puis couper le contact , puis démarrer et rouler !!!! ça fonctionne pour les gars qui remplacent une batterie, font des démarrages aux cables, ou démontent des pièces concernant la conduite moteur ( boîtier papillon,pédale d'accélérateur etc etc ...
     
  7. Re : Plus d'info tableau de bord

    tu as raison macGUYvert, ca as recommencer....Merci de l'astuce pour l'adaptation!
     

Partager cette page

Chargement...