1. Ce site utilise des cookies. En continuant à utiliser ce site, vous acceptez l'utilisation des cookies. En savoir plus.
  2. Suite à la migration du forum, si vous étiez membre alors il vous faudra faire une demande de nouveau mot de passe en cliquant ce LIEN.
    Rejeter la notice

polo 1.4 tdi ne demarre plus

Discussion dans '1.4L (3 cylindres)' créé par elfasie, 18 Janvier 2013.

  1. salut a tous !!

    Apres avoir fait une beauté à ma polo voila que madame ne veut plus démarrer !

    Je suis bloqué dans mes recherches alors je fais part de mon problème.

    polo 1.4 tdi
    ne démarre plus pourtant :
    -pompe de gavage ok
    -bougie de prechauf ok
    -fusible et relais ok
    -le démarreur tourne et batterie ok
    -essais de demarrage au start pilote mais ne reste pas en route
    -courroie de distribution neuve et bien calée
    -aucune fuite
    Le véhicule fait semblant de démarrer mais s'arrete immediatement.Par miracle j'ai reussi à la démarrer 1 fois.

    demain je lui passe vagcom mais je sais pas comment contrôler les injecteurs ou autres.

    nouvelle info : le vehicule demarre si je debranche le capteur arbre à came. Vagcom me trouve un defaut capteur arbre à came.Donc j'ai remplacer le capteur par un neuf(70euro)mais toujours pareil.donc deux solutions : ou soit ma distri est mal calée car lorsque que je débranche le capteur Arbre il récupère que le signal volant moteur.ou soit c'est le capteur volant moteur.

    DOnc j ai essayé capteur volant debranché et elle ne demarre pas.Donc capteur ok.
    Je verifie le calage de la distri qui j'ai faite il y a 2000km resultat ok !

    Une fois le moteur chaud elle demarre tout le temps.Je pense qu'il y a un mauvais réglage de l avance je vérifierai demain avec vag.

    Personne n'a eu de panne similaire?
    bizarre !

    modify_inline.gif





    _____
    Voiture concernée : Volkswagen polo 9n 1.4 tdi 2004
     
    Tags:
  2. Publicité Annonceurs

  3. MacGUYvert

    MacGUYvert Membre Donateur

    Marque:
    Audi
    Modèle:
    A100
    Date:
    08/1993
    Kilométrage:
    380000
    Code Moteur:
    AAH
    Puissance:
    174
    Re : polo 1.4 tdi ne demarre plus

    Bonjour Elfasie

    Si c 'est une distribution par chaine et si tu roules avec de l 'huile Long Life, c 'est normal, la chaîne et les pignons s'usent trop vite et ton capteur G40 ( AAC ) enregistre ce déphasage et t 'empèche de démarrer.Et c 'est le G28 (vilebrequin) qui déterminera le cylindre à injecter mais il lui faut 2 tours complets avant d'injecter et démarrer .
    Si ta sonde G62 ( température de LDR ) est décalibrée, tu peux avoir des problèmes de démarrages à froid ... Débranche la pour faire des essais !!!
     
  4. MacGUYvert

    MacGUYvert Membre Donateur

    Marque:
    Audi
    Modèle:
    A100
    Date:
    08/1993
    Kilométrage:
    380000
    Code Moteur:
    AAH
    Puissance:
    174
    Re : polo 1.4 tdi ne demarre plus

    Bonjour Elfasie

    Si c 'est une distribution par chaine et si tu roules avec de l 'huile Long Life, c 'est normal, la chaîne et les pignons s'usent trop vite et ton capteur G40 ( AAC ) enregistre ce déphasage et t 'empèche de démarrer.Et c 'est le G28 (vilebrequin) qui déterminera le cylindre à injecter mais il lui faut 2 tours complets avant d'injecter et démarrer .
    Si ta sonde G62 ( température de LDR ) est décalibrée, tu peux avoir des problèmes de démarrages à froid ... Débranche la pour faire des essais !!!
    Les valeurs de température données par cette sonde G62 ne peuvent être lues qu 'en interrogeant l 'ECU avec ton VCDS Vag-com....
     
  5. FruRider57

    FruRider57 Membre Donateur

    Re : polo 1.4 tdi ne demarre plus

    A quel niveau des trous oblongs se trouvent les 3 vis de la poulie d'arbre à came ?

    Tu peux afiner le règlage de ta courroie avec VCDS, il y a un tuto sur ce forum.

    Pour finir, Guy a raison, essaye également en débrachant la sonde G62 de température d'eau, elle se trouve à l'arrière gauche de la culasse.
     
  6. Re : polo 1.4 tdi ne demarre plus

    bonjour


    il s agit d'une courroie.N'ayant pas l outillage pour le calage de la distri je me suis reperé avec la pige pour l arbre à came et le repere sur le volant moteur pour le vilebrequin.j essaye sans la sonde g62
     
  7. Re : polo 1.4 tdi ne demarre plus

    essais avec la sonde debranchée :ne demarre pas.

    elle demarre que si le capteur aac est débranché.donc il y a bien incoherence entre capteur aac et celui du vilebrequin.Donc mauvais calage puisque j 'ai remplacé le capteur !sauf que le calge je l ai verifié 100000354 fois !!! pige sur arbre a came et calage du vilebrequin avec le repere sur le volant moteur visible par le trou sur la cloche de boite....help !

    je rappelle qu'une fois chaude la voiture demarre
     
  8. Re : polo 1.4 tdi ne demarre plus

    Je dis peut etre une betise,mais si ton auto ne demarre pas qu'à froid,ca vient peut etre finalement pas de la distri mais peut etre d'un désamorcage du circuit gazoil,peut etre une piste à verifier
     
  9. Re : polo 1.4 tdi ne demarre plus

    j'ai regardé en premier l arrivée du gasoil et le retour.

    J'ai trouvé mon problème !!

    J'avais bien raison mauvais calage de la distri......à une demi dent de vilebrequin !!!! j'ai changé de repere je me suis pris les repères réels donc tige pour caler l'arbre à came et repère direct sur le volant moteur !!

    merci pour vos réponses !!!
     

Partager cette page

Chargement...