1. Ce site utilise des cookies. En continuant à utiliser ce site, vous acceptez l'utilisation des cookies. En savoir plus.
  2. Suite à la migration du forum, si vous étiez membre alors il vous faudra faire une demande de nouveau mot de passe en cliquant ce LIEN.
    Rejeter la notice

POLO 1.9Diesel ne démarre plus suite remplacement démarreur

Discussion dans '1.9L (4 cylindres)' créé par maro42, 18 Septembre 2011.

  1. Bonjour à tous,

    je post ce sujet pour mon ami qui possède une polo 1.9 diesel avec 280 000km au compteur.
    je vous fait l'historique :
    Jusqu'ici elle tournait comme une horloge.
    Ensuite casse du démarreur (il tournait dans le vide).
    Après le remplacement du démarreur, elle avait vraiment beaucoup de mal à démarrer à froid (4 ou 5 fois la chauffe pour qu'elle démarre).
    mais aujourd'hui impossible de démarrer, la batterie commençait a faiblir donc on a mis les pinces mais sans succès.
    En tractant la voiture, elle a démarrer tout de suite en seconde.
    J'aurais aimé savoir si le problème serait plus mécanique (j'ai entendu dire qu'une pompe a gasoil pouvait être mal calée) ou alors électrique (une sonde HS)?
    j'en ai profiter pour lui faire un diag au VAGCOM mais les erreurs ne me parle pas beaucoup.
    je vous la copie de suite.

    Merci de votre aide.
     
    Tags:
  2. Publicité Annonceurs

  3. Re : POLO 1.9Diesel ne démarre plus suite remplacement démarreur

    Voici le diagnostique au VagCom :

    Address 15: Airbags Labels: 1J0-909-60x-VW3.lbl
    Part No: 1J0 909 603 E
    Component: AIRBAG VW3 - V03
    Coding: 00069
    Shop #: WSC 00788

    1 Fault Found:
    00532 - Supply Voltage B+
    07-10 - Signal too Low - Intermittent

    -------------------------------------------------------------------------------
    Address 17: Instruments Labels: 6N0-919-xxx-17.lbl
    Part No: 6N0 919 861
    Component: KOMBIINSTRUMENT MMO V08
    Coding: 00111
    Shop #: WSC 03210

    No fault code found.

    -------------------------------------------------------------------------------
    Address 25: Immobilizer Labels: 6H0-953-257.lbl
    Part No: 6H0 953 257
    Component: IMMO VWZ3Z0V7112624 V64
    Coding: 02400
    Shop #: WSC 00000

    No fault code found.

    -------------------------------------------------------------------------------
    Address 41: Diesel Pump Labels: 028-906-125.lbl
    Part No: 028 906 125 B
    Component: Saugdiesel FIA V01

    7 Faults Found:
    01050 - Glow Plug Monitoring
    28-10 - Short to Plus - Intermittent
    01167 - Full Load Stop Valve (N194)
    30-10 - Open or Short to Plus - Intermittent
    01269 - Commencement of Injection Valve (N108)
    30-10 - Open or Short to Plus - Intermittent
    01052 - Load Signal Potentiometer (G157)
    28-10 - Short to Plus - Intermittent
    01204 - Engine Temperature Sensor (G27)
    30-10 - Open or Short to Plus - Intermittent
    01169 - Door Contact Switch Driver Side (F2)
    29-00 - Short to Ground
    01209 - Engine Speed Signal - Alternator Terminal W
    03-00 - No Signal

    End ---------------------------------------------------------------------


    Je ne sais pas si ça peut vous aider...
     
  4. Re : POLO 1.9Diesel ne démarre plus suite remplacement démarreur

    salut,

    Change déjà la sonde de température, c'est elle qui gère entre autre le préchauffage. Si elle démarre direct en tractant, la mécanique est, pour moi, OK !

    Le Démarreur tourne bien ?

    Débranche la sonde de température, le démarrage est bon ? (très long préchauffage).

    Tiens nous au jus,

    edit: c'est une quelle année la polo ? Moteur à injection électronique ? Si oui, elle ne devrait pas préchauffer ... (pas besoin)

    Thibault
     
  5. Re : POLO 1.9Diesel ne démarre plus suite remplacement démarreur

    Merci pour la rapidité!!!
    On va faire ça pour la sonde, en esperant...
    Pour l'année je ne sais plus, je crois 99 mais je ne suis vraiment pas sur (c'est une type 6N, si ça peut t'aider)

    je vous tien au courant pour la sonde.
    Encore Merci :D
     
  6. Re : POLO 1.9Diesel ne démarre plus suite remplacement démarreur

    Bonjour,

    nous avons donc remplacer la sonde de température mais malheureusement le problème est exactement le même.
    Impossible de démarrer à froid ! :-Fureur-:
    La voiture démarre en descente. Après 5minutes, elle démarre bien moteur chaud.

    Avez-vous une idée du problème?
    Ça me parait bizarre qu'après le remplacement du démarreur, ce problème apparaisse. :?

    Que peut-on vérifier?

    Merci encore pour votre aide!
     
  7. Re : POLO 1.9Diesel ne démarre plus suite remplacement démarreur

    personne n'a une idée?
    je suis preneur pour toutes suggestions :app:

    Merci d'avance
     
  8. Re : POLO 1.9Diesel ne démarre plus suite remplacement démarreur

    Salut,
    J'ai justement changer le miens sur mon tdi, pour les raisons que beaucoup connaissent ici, démarrage a chaud un peu pénible et "un manque de puissance"
    En respectant bien le montage, la connectique, si c'est le bon démarreur et qu'il se lance, ca devrai partir !
    Comme tu es entrain de nous décrire ton problème, je pense à un problème de pré-chauffage ? ironie du sort ? Vérifie tes fusibles, le relais de préchauffage. contrôle tes bougies, vérifie tes faisceaux. Regarde aussi de se coté là. En espérant que tu trouves !
     
  9. Re : POLO 1.9Diesel ne démarre plus suite remplacement démarreur

    Salut,

    j'ai penser au départ aux bougies de préchauf mais elles ont été changées en Février, ça me parait un peu court comme durée de vie...
    je vais tout vérifier de ce côté comme tu dis, en espérant que je trouve quelque chose.
    Et merci pour les renseignements c'est sympa.
     
  10. audimanrs2

    audimanrs2 Membre Donateur Membre du personnel

    Marque:
    Volkswagen
    Modèle:
    touran 1t
    Date:
    08/2003
    Kilométrage:
    193000
    Code Moteur:
    AZV
    Puissance:
    136
    Re : POLO 1.9Diesel ne démarre plus suite remplacement démarreur

    salut apres la casse du demareur,si il y a eu un court circuit,peut etre le fusible de prechauffe qui a morfle.je crois que c'est un 70 ou 80 amperes(pas tres sure)mais il est asse impossant.a+
     
  11. Re : POLO 1.9Diesel ne démarre plus suite remplacement démarreur

    Bonjour à tous,

    après vérification du faisceau, des fusibles, du relais... tout paraissait ok.
    On s'est dit de vérifier au cas ou les bougies (changer je rappel en Février!!!), et là SURPRISE : l'état fait peur, complètement carbonisé et très courte!!!
    pour en avoir le coeur net, je les ai testé sur la batterie, et aucune chauffe!!!
    Toutes ces recherches pour de simples bougies, on les a commander, on les montera le week end prochain (il part en vacances)

    Avez-vous déjà eu le cas de bougies qui ont une si courte durée de vie???
    C'est sur que cette fois il ne regardera pas au prix


    Encore merci pour le soutien, je vous confirmerai la réparation.
    Bonne journée à tous
     
  12. Publicité Annonceurs

  13. Re : POLO 1.9Diesel ne démarre plus suite remplacement démarreur

    Oui, pour ma part sur une Mégane 1.9 dT, pareil comme toi assez récent et une fois un problème de faisceaux.
    C'est pour ca que je t'ai orienter sur cette piste. Il faut pas toujours dire "oui c'est l’électronique tel ou tel capteur/sonde" surtout si le vag-com est peu bavard !
    Tient nous au courant ! Si c'est bon où pas
     
  14. Re : POLO 1.9Diesel ne démarre plus suite remplacement démarreur - RESOLU

    Bonjour,

    après démontage des bougies (toutes HS!!), et remplacement par ds neuves, la polo démarre au 1/4 de tours donc c'est nickel.
    Tout ça pour ça :oops:
    En tous cas merci pour les conseils.

    bonne continuation.
     
  15. Re : POLO 1.9Diesel ne démarre plus suite remplacement démarreur

    SALUT
    tous est bien qui fini bien......
     

Partager cette page

Chargement...