1. Ce site utilise des cookies. En continuant à utiliser ce site, vous acceptez l'utilisation des cookies. En savoir plus.
  2. Suite à la migration du forum, si vous étiez membre alors il vous faudra faire une demande de nouveau mot de passe en cliquant ce LIEN.
    Rejeter la notice

Polo 6n 1.6 GL ne démarre pas. pas de bruit de démarreur

Discussion dans 'Moteur Essence' créé par ikea31, 5 Septembre 2014.

  1. Bonjour à tous,

    Je poste ce sujet car j'ai une panne sur ma polo 6n de 1997 ( 1,6L GL 75ch ), je suis tombé en panne après 100 mètre en partant de chez moi, elle s'est coupé d'un coup. Puis impossible de redémarrer depuis, je n'ai même pas un bruit de démarreur elle ne tousse même pas, juste les voyants qui s'allument quand je met le contact et un petit bruit électronique qui a l'air de venir de vers le filtre à air. ( Le klaxon, les vitres électriques et les feux fonctionnent ) . J'avais essayé de la faire démarrer avec les cables et ça n'a pas marché.

    Je précise que je n'ai absolument aucune notion de mécanique si ce n'est les compétences de base...

    J'ai uploadé une courte vidéo pour vous montrer le problème :
    [video=youtube;fKcBlUj6ylE]https://www.youtube.com/watch?v=fKcBlUj6ylE&feature=youtu.be[/video]


    Si quelqu'un de ce forum est dans le secteur de toulouse et qu'il aurait du temps à perdre pour me donner un coup de main, je lui serais éternellement redevable !


    EDIT : le log VAG COM que j'ai effectué à l'instant

    Friday,05,September,2014,22:34:33:37412VCDS Version: Release 11.11.0 (x64)Data version: 20111111----------------------------------------------------------------------------------------------------------------------------------------------------------------Chassis Type: 6N - VW PoloScan: 01 02 03 08 15 17 19 25 41 45 46 55 56 Mileage: 149310km/92776miles-------------------------------------------------------------------------------Address 01: Engine Labels: 032-906-030-AEE.lbl Part No: 032 906 030 P Component: MARELLI 1AV 2136 VCID: 1737BAF87596BB61 Fault Found:01259 - Fuel Pump Relay (J17) 31-10 - Open or Short to Ground - IntermittentReadiness: N/A-------------------------------------------------------------------------------Address 15: Airbags Labels: 1J0-909-60x-VW3.lbl Part No: 1J0 909 603 E Component: AIRBAG VW3 - V02 Coding: 00069 Shop #: WSC 00000 VCID: 2B5F7608D91E2F61 Fault Found:00532 - Supply Voltage B+ 07-10 - Signal too Low - Intermittent-------------------------------------------------------------------------------Address 17: Instruments Labels: 6N0-919-xxx-17.lbl Part No: 6N0 919 860 T Component: KOMBIINSTRUMENT MMO V06 Coding: 00141 Shop #: WSC 00000 VCID: 49932C8073A21D6No fault code found.-------------------------------------------------------------------------------Address 25: Immobilizer Labels: 6N0-953-257.lbl Part No: 6N0 953 257 Component: IMMO VWZ3Z0V5379002 V00 Coding: 09600 Shop #: WSC 00000 VCID: F3EF2E68C1AEB76No fault code found.End ---------------------------------------------------------------------


    EDIT : J'ai changé le relais 167 de la pompe à essence, et elle ne démarre toujours pas :(. J'ai essayé d'enlever le filtre à essence, et l'essence est bien envoyée quand je met le contact. Démarreur mort ?
     
    Tags:
  2. Publicité Annonceurs

  3. Re : Polo 6n 1.6 GL ne démarre pas. pas de bruit de démarreur

    Personne ?
     
  4. Re : Polo 6n 1.6 GL ne démarre pas. pas de bruit de démarreur

    Salut Ikea ,

    je suis également dans le même problème sur la voiture d'un client une Volkswagen Polo 1.4 essence 6N2 5G année 2000 code moteur AKK code boite ETD !!

    Je recherche le schéma électrique ( démarreur , neiman , fusible , relais , pompe a essence ... ) j'ai un petit problème sur Elsawin , faut que je rajoute VW ;)

    J'ai un problème au niveau du contact neiman / démarreur quand je tourne la clé le démarreur ne ce lance pas , mes quand je ponte le + démarreur directement sur la batterie la voiture démarre , après il y a eu également un relais ( pompe a essence fiche marron ) brûler légèrement avec un fil marron !!

    Tu devrais ponter le fils au démarreur + ( a la place du fil rouge ) directement sur batterie + , normalement ta voiture doit démarrer, alors la cause possible le contacteur de neiman ;)

    Procédure de démontage ;)

    http://club.corrado.free.fr/fiches/neiman/neiman.htm
     
  5. Re : Polo 6n 1.6 GL ne démarre pas. pas de bruit de démarreur

    Merci beaucoup pour ta réponse ! Je vais essayer ces manipulations.

    Concernant le schéma électrique que tu recherches, est-ce que ça ne pourrait pas se trouver dans la RTA de la polo ? ( que je possède si tu veux )
     
  6. Re : Polo 6n 1.6 GL ne démarre pas. pas de bruit de démarreur

    Salut Ikea ,

    merci pour la RTA , je vais me débrouiller pour installer la marque Vw sur Elsa comme j'ai seulement installer la marque Audi et plus GO sur mon portable ;)

    Pour ton problème essaye la manipulation cité plus haut , tu débranche la cosse avec le fil rouge sur ton démarreur , tu la met de cotes , tu te monte un fil avec une cosse , tu la met a la place de l'ancienne sur ton démarreur , tu met ton contact sur neiman avec la clé et tu ponte ton fil démarreur directement sur ton + de la batterie ;)
     
  7. Re : Polo 6n 1.6 GL ne démarre pas. pas de bruit de démarreur

    C'est bon elle a démarré en pontant le démarreur sur la batterie ! donc c'est bien le contacteur de neiman... Je pense pas que je pourrai changer cette pièce moi même étant donné qu'il faut un outillage spécifique..
     
  8. Charlydiag

    Charlydiag Modérateur Membre du personnel

    Marque:
    Volkswagen
    Modèle:
    Golf R
    Date:
    05/2012
    Kilométrage:
    55.000
    Code Moteur:
    CDLF
    Puissance:
    300
    Re : Polo 6n 1.6 GL ne démarre pas. pas de bruit de démarreur

    Salut,

    Quel outillage ?? Achète un contacteur neuf chez vw >dépose volant> commodos> porte neiman > enlever la petite vis et remplacer par le nouveau et remontage.

    PS; pense à dire au moins un ptit bonjour B-)

    @+
     
  9. Re : Polo 6n 1.6 GL ne démarre pas. pas de bruit de démarreur

    Bonsoir,

    J'ai acheté la pièce je devrais la recevoir dans la semaine, pour l'outillage je parle de l'extracteur à cette partie :

    "Commençons par retirer la prise à l'arrière du bloc, puis vient le tour du plus compliqué, la bague.
    Plusieurs méthodes, professionnelle, amateur, barbare..." (http://club.corrado.free.fr/fiches/neiman/neiman.htm)
    il y aurait donc besoin d'un extracteur et j'ai regardé ça vaut dans les 150 euros..
    La plus adéquate : utiliser un extracteur avec serrage


     
  10. Charlydiag

    Charlydiag Modérateur Membre du personnel

    Marque:
    Volkswagen
    Modèle:
    Golf R
    Date:
    05/2012
    Kilométrage:
    55.000
    Code Moteur:
    CDLF
    Puissance:
    300
    Re : Polo 6n 1.6 GL ne démarre pas. pas de bruit de démarreur

    Bonsoir,

    Essaie d'abord ceci, quand tu reçois le contacteur tu tires la fiche électrique de ton contacteur et tu la branche dans ton nouveau contacteur et à l'aide d'un tournevis plat tu testes si ton démarreur tourne et que ton moteur démarre... pas oublier de mettre la clé dans le cylindre du contact sinon pas signal pour le transpondeur.
    Tu sais utiliser la voiture quelques jours comme ca le temps de dénicher un extracteur ( demande autour de toi ou à un garage tu laisses une caution par exemple )
    Sinon pour quelques dizaine d'euro tu devrais trouver cela sur le net. Pas la qualité d'un facoms ou autre mais bon pour un usage unique il fera l'affaire.
    @+
     

Partager cette page

Chargement...