1. Ce site utilise des cookies. En continuant à utiliser ce site, vous acceptez l'utilisation des cookies. En savoir plus.
  2. Suite à la migration du forum, si vous étiez membre alors il vous faudra faire une demande de nouveau mot de passe en cliquant ce LIEN.
    Rejeter la notice

POLO 9N , Plus de direct

Discussion dans 'Trains AR/AV, Direction et Suspensions' créé par JLH, 19 Novembre 2012.

  1. Bonjour, suite à braquage de la direction à fond vers la gauche, pour faire un demi tour, j'ai perdu l'assistance de la direction qui est devenue très dure, il s'agit d'une POLO type 9N , une 1.6 essence BA de Juin 2007
    A la lecture de certains forums et y compris forum-auto ( sujet 3665), il est mentionné le défaut d'un faisceau électrique qui pourrait être la cause de ce souci, pour autant sans bien préciser quel est ce faisceau !!!

    Comme il s'agit d'une pompe (de direction) électrique , j'ai vérifié tout les fusibles, car aucun n'est identifié comme protégeant la pompe, j'ai débranché la batterie plus d'une demi heure, pour faire un reset du calculateur ( au cas ou) , mais le problème est toujours là :-(

    Est ce que ce faisceau électrique défaillant est une bonne piste ? et quel est il ?

    Par ailleurs j'ai vérifié que la pompe hydro/électrique est bien alimentée et qu'elle semble tourner


    Votre avis est le bienvenu :)

    Merci d'avance
    Jean-Louis
     
    Tags:
  2. Publicité Annonceurs

  3. Bonjour, j'ai installé VCDS, au premier scan j'obtiens les erreurs suivantes :
    Address 44: Steering Assist Labels: 6Q0-423-156.lbl
    Part No: 6Q0 423 156 AB
    Component: LenkhilfeTRW V270
    Coding: 10110
    Shop #: WSC 00000
    VCID: 6FE7CD652D862D1

    2 Faults Found:
    00566 - Steering Assistance Operation
    27-10 - Implausible Signal - Intermittent
    00816 - Power Steering Sensor (G250)
    30-10 - Open or Short to Plus - Intermittent


    J'ai fait un "reset" de toutes les erreurs et après chaque démarrage et "Reset" j'obtiens à chaque fois 1 seule erreur /fault -->
    1 Fault Found:
    00566 - Steering Assistance Operation
    27-10 - Implausible Signal - Intermittent

    Est ce que quelqu'un à une idée sur le problème ?

    Merci d'avance
    Jean-Louis
     
  4. audimanrs2

    audimanrs2 Membre Donateur Membre du personnel

    Marque:
    Volkswagen
    Modèle:
    touran 1t
    Date:
    08/2003
    Kilométrage:
    193000
    Code Moteur:
    AZV
    Puissance:
    136
    salut jlh.as tu regardé les connectiques qui sont sur la crémaillère.a+gégé
     
  5. Salut Gégé, non je n'ai pas encore fait cette vérification, à cause de la difficulté d'accès à se sensor :-( , mais si tu penses que celà est une piste, je vais le faire
    Merci
     
  6. audimanrs2

    audimanrs2 Membre Donateur Membre du personnel

    Marque:
    Volkswagen
    Modèle:
    touran 1t
    Date:
    08/2003
    Kilométrage:
    193000
    Code Moteur:
    AZV
    Puissance:
    136
    salut jlh.regardes ça également pour ton défaut.a+gégé
    [TABLE]
    [TR]
    [TD]Causes possibles:[/TD]
    [/TR]
    [TR]
    [TD]
    • Fusible (s) mauvais contact ou sont défectueux
    • Tension de la batterie trop faible
    • Défaillance de la pompe
    [/TD]
    [/TR]
    [/TABLE]
    [TABLE]
    [TR]
    [TD]Les solutions possibles:[/TD]
    [/TR]
    [TR]
    [TD]
    • Vérifiez / remplacez le fusible (s)
      1. retirez le fusible (s) sur
      2. rendre les extrémités du fusible (s) propre (ponçage très léger avec du papier abrasif fin, puis pulvérisation très peu de contacts là-dessus)
      3. fusible (s) en mesurant avec un multimètre (le fusible (s) semble parfois bien, mais les apparences peuvent être trompeuses)
      4. fusible (s) remplaçant / remplacé
    • Vérifiez la batterie
    • Cochez (mesure de blocs) de l'unité de pompe
    [/TD]
    [/TR]
    [/TABLE]
    [TABLE]
    [TR]
    [TD]Informations complémentaires:[/TD]
    [/TR]
    [TR]
    [TD]
    • Pour Seat Cordoba / Ibiza (6L), Skoda Fabia (6Y) et VW Polo (9N): voir bloc de mesure 002.
    [/TD]
    [/TR]
    [/TABLE]
     
  7. Gégé, j'ai déjà vérifié tous les fusibles, mais je vais le refaire demain et aussi vérifier la tension de la batterie , quoique je n'ai aucun soucis de démarrage , par contre qu'est ce que veut dire --> Cochez (mesure de blocs) de l'unité de pompe et aussi --> voir bloc de mesure 002 pour VW Polo (9N) (ce qui est mon modèle)
     
  8. audimanrs2

    audimanrs2 Membre Donateur Membre du personnel

    Marque:
    Volkswagen
    Modèle:
    touran 1t
    Date:
    08/2003
    Kilométrage:
    193000
    Code Moteur:
    AZV
    Puissance:
    136
    il faut regarder dans le bloc du calculateur 002( je penses direction).
    pour ce qui est de la pompe,c'est celle de direction.mais la pas le cas car éléctrique.
    a+gégé
     
  9. Merci gégé
    Il n'y a pas d'erreur dans le bloc du calculateur 002 -->

    Address 02: Auto Trans Labels: 09G-927-750.lbl
    Part No SW: 09G 927 750 GH HW: 09G 927 750 GH
    Component: AQ 250 6F 0930
    Revision: 00H67000 Serial number:
    Coding: 0000072
    Shop #: WSC 00788 785 00200
    VCID: 7DFBE72D27EA4F1

    No fault code found.

    OK je regarde de nouveau demain les fusibles et la tension de la batterie

    Merci A+
    Jean-Louis
     
  10. MacGUYvert

    MacGUYvert Membre Donateur

    Marque:
    Audi
    Modèle:
    A100
    Date:
    08/1993
    Kilométrage:
    380000
    Code Moteur:
    AAH
    Puissance:
    174
    Bonjour

    +1 avec AudimanRS2 qui pense comme moi, à une restriction de passage du COURANT au niveau de la platine porte fusible ...
    J 'ai bien dit courrant( INTENSITE ) et non pas voltage ( TENSION ) !!!!

    Mais si ta batterie date de 07/2000 tu peux remplacer ta batterie qui ne fournit plus assez de courrant ....
    Le problème s'est produit après un démarrage, en quittant un stationnement ....Donc l 'alternateur doit recharger le pré/post chauffage, le coup de démarreur, puis alimenter les calculateurs ( de 12 à 24 ) l 'injection, la ventilation, la stéréo avec l' ampli 2X800 watts, la pompe de gavage, le réchauffage du bol de filtre, les sièges chauffant etc etc puis la direction assistée qui est la plus grosse consommatrice de puissance ( P=UXI ) comme la batterie est en fin de vie, et que l 'alternateur est limité en production de puissance, je commencerai par remplacer la batterie .....
     
  11. Bonjour Gégé & MacGUYvert, je n'ai pas encore regardé et démonté la platine porte fusible, je n'ai pas de garage et il pleut très régulièrement, dès que je peux , je le fait,
    par contre avec VCDS j'ai continué les tests et accédé aux group / block 0001, 0002, 0003 et 0004 et ai obtenu ce qui suit ( le moteur tournant et en accélérant un peu à l'arrêt)

    Address 44: Steering Assist (6Q0 423 156 AB)
    09:55:25 Group 001: Electrical System
    13.93 V Voltage (Terminal 30)
    0.0 A Pump Motor Voltage
    12.0°C Control Module Temperature
    ON Pump Motor Status

    09:56:22 Group 002: Steering
    0.0°/s Steer. Aid Sensor Angular Velocity
    1254 /min Pump Motor Speed (specified)
    0 /min Pump Motor Speed (actual)
    0.0 A Pump Motor Voltage

    09:56:22 Group 003: Vehicle
    0.0 km/h Vehicle Speed
    1640 /min Vehicle Engine Speed
    ON Pump Motor Status
    Yes Steering Aid Sensor (G250)

    09:56:22 Group 004
    1629 h Power Steering Activation Time
    560 Power Steering Activation Counter
    Too Low Steer. Aid Sensor Reference Voltage
    13.93 V Voltage (Terminal 15)


    Donc la pompe ne tourne pas (il y a bien du 12 volt arrivant à la pompe) + Too Low Steer. Aid Sensor Reference Voltage

    ceci pouvant en effet être lié à des problèmes de contact sur des fusibles et la platine porte-fusibles, êtes vous d'accord sur cette compréhension ?
    Au fait MacGUYvert, mon profil indique une Passat de 07/2000, mais là il s'agit de la voiture de mon épouse une Polo de 2007 :) ( ce qui n'exclu pas que la batterie est peut être défectueuse, néanmoins j'ai fait un test également en y mettant les cables avec la Passat)

    Merci à vous tous
    Jean-Louis
     
  12. Publicité Annonceurs

  13. Bonjour Gégé & MacGUYvert, J'ai nettoyé tous les fusibles sur le porte-fusibles batterie et j'ai fait une nouveau test avec les cables branchés sur la Passat (moteur démarré et en accélération) et toujours la même erreur et pas d'assistance
    Jean-Louis
     
  14. MacGUYvert

    MacGUYvert Membre Donateur

    Marque:
    Audi
    Modèle:
    A100
    Date:
    08/1993
    Kilométrage:
    380000
    Code Moteur:
    AAH
    Puissance:
    174
    Rebonjour

    Pour la panne 00566 wiki ross tech done 1/ fusible 2/Voltage batterie trop faible 3/ fonctionnement de la pompe à vérifier .

    Il y a une note spéciale qui concerne la Polo 9N : il faut consulter le bulletin service : MVB 02 ;
    Donc aller chez VAG et leur demander ce que contient le MVB 02 ??????
     
  15. Bonjour, il semblerait que l'on ne puisse pas commander en pièce détachée seule, le capteur de couple de braquage (G250) ("Steering Aid Sensor") il n'est pas vendu séparément , il faut changer la crémaillère !!! c'est insensé !!!
    Le confirmez vous ?
    Jean-Louis
     
  16. MacGUYvert

    MacGUYvert Membre Donateur

    Marque:
    Audi
    Modèle:
    A100
    Date:
    08/1993
    Kilométrage:
    380000
    Code Moteur:
    AAH
    Puissance:
    174
    Rebonjour

    Bon je sais que certains quand on leur parle d'aller chez VAG, font pipi dans la culotte et ont l 'ulcère du porte feuille qui se réouvre !!!! Mais il n 'y a pas de cas de "canibalisme" recensé pour autant dans les concessions VAG.
    As tu posé la question concernant cette MVB 02 ????
    As tu posé la question du montage et de la possibilité de remplacement du capteur sans changer tout le train AVANT ?????
     
  17. Bonjour, humm , à aucun moment je n'ai exprimé une quelconque opinion envers le réseau VAG, et si j'avais à m'exprimer à ce sujet, ce serait plutôt pour les féliciter, j'ai eu des Vollswagen et Audi au cours de ces 20 dernières années et confié à plusieurs reprises ces voitures et notamment la Passat vieillissante.

    Pour ce qui est du sujet sur la Polo exprimé dans ce forum, je cherche tout simplement à le traiter/ fixer par moi même, donc la raison pour laquelle je m'adresse dans ce forum et non pas à mon concessionnaire VAG, si je ne trouve pas la solution par moi même je la confierai à VAG en toute confiance
    Jean-Louis

    Merci
     
  18. MacGUYvert

    MacGUYvert Membre Donateur

    Marque:
    Audi
    Modèle:
    A100
    Date:
    08/1993
    Kilométrage:
    380000
    Code Moteur:
    AAH
    Puissance:
    174
    D ' accord ...

    Mais cela ne nous dit toujours pas en quoi consiste cette MVB 02 ?????

    Si cela se peut, il y a une simple adaptation à faire, ou une manipulation spéciale que l 'on peut faire avec le VCDS Vag-Com !!!
     
  19. Correct GUY, je vais tout de même passer chez Volkswagen pour demander ce bulletin :) je te souhaite un excellent weekend
    Jean-Louis
     
  20. ridley

    ridley Enthousiaste

    Marque:
    Skoda
    Modèle:
    octavia
    Date:
    03/2009
    Kilométrage:
    102000
    Code Moteur:
    axr
    Puissance:
    100
  21. MacGUYvert

    MacGUYvert Membre Donateur

    Marque:
    Audi
    Modèle:
    A100
    Date:
    08/1993
    Kilométrage:
    380000
    Code Moteur:
    AAH
    Puissance:
    174
    Rebonjour Jlh

    J 'ai trouvé MVB 02 concernant les POLO 9N cela veut dire : measuring block value 02
    Dans de diag scan, en plus de la lecture des défauts il faut également lire les défauts en selectant : le bloc de mesure 02.

    ça n 'a rien à voir avec un quelconque bulletin service ... EXCUSES ....
     

  22. Salut MacGUYvert, merci et pas de soucis, pour ce qui est du bloc de mesure 2, cela donne comme suit
    Group 002: Steering
    0.0°/s Steer. Aid Sensor Angular Velocity (en tournant le volant , la valeur change)
    1254 /min Pump Motor Speed (specified) (légère accélération du moteur)
    0 /min Pump Motor Speed (actual)
    0.0 A Pump Motor Voltage
     

Partager cette page

Chargement...