1. Ce site utilise des cookies. En continuant à utiliser ce site, vous acceptez l'utilisation des cookies. En savoir plus.
  2. Suite à la migration du forum, si vous étiez membre alors il vous faudra faire une demande de nouveau mot de passe en cliquant ce LIEN.
    Rejeter la notice

Pompe a gazoil ???

Discussion dans '1.9L (4 cylindres)' créé par Nicolas30, 4 Novembre 2012.

  1. Bonjour a tous,

    Voila j'ai toujours mon problème de démarrage a froid. C'est a dire que le 1er démarrage de la journée, la voiture démarre et cale aussitôt. Puis il me faut insisté environ 15 a 20 sec sur le démarreur pour qu’elle démarre. Je précise que tous les autres démarrages de la journée ce font sans aucun problème. Juste le 1er démarrage du matin.

    J'avais un code défaut concernant la sonde de liquide de refroidissement. Je l'ai changé, mais sans succé.

    Maintenant je pense que c'est peut être la pompe a gasoil.....

    alors j’aimerai savoir ou elle se trouve svp ? pour vérifier tous ca ...

    Merci
     
    Tags:
  2. Publicité Annonceurs

  3. J'ai oublié de dire qu'il s'agit d'une golf 4 tdi moteur ATD avec 143000 kms. De 2002

    merci
     
  4. FruRider57

    FruRider57 Membre Donateur

    Ton problème ressemble à un désamorcage du circuit de gasoil.

    Une durite poreuse pour expliquer une prise d'air si faible qu'il faudrait plusieurs heures pour laisser entrer de l'air.

    A moins qu'il ne s'agisse juste des bougies de préchauffage.
     

Partager cette page

Chargement...