1. Ce site utilise des cookies. En continuant à utiliser ce site, vous acceptez l'utilisation des cookies. En savoir plus.
  2. Suite à la migration du forum, si vous étiez membre alors il vous faudra faire une demande de nouveau mot de passe en cliquant ce LIEN.
    Rejeter la notice

portée dev télécommande faible

Discussion dans 'Equipements électriques' créé par oldrabit, 6 Mai 2016.

  1. oldrabit

    oldrabit Nouveau

    Marque:
    Volkswagen
    Modèle:
    golf IV TDI
    Date:
    02/2001
    Kilométrage:
    250000
    Code Moteur:
    ARL
    Puissance:
    150
    bonjour,
    J'ai une golf IV TDI de 2001 et je dois être tres pers de la voiture pour que la télécommande fonctionne.
    J'ai fait changer la pile chez VW sans résultat.
    Savez vous comment résoudre ce problème?
    Merci
    Salutations
     
    Tags:
  2. Publicité Annonceurs

  3. mikadoo57

    mikadoo57 Débutant

    Marque:
    Volkswagen
    Modèle:
    Golf Sportsvan 1.4 TSI DSG
    Date:
    04/2016
    Kilométrage:
    650
    Code Moteur:
    CZCA
    Puissance:
    125
    être très près, certes, mais cela signifie quoi : 10 cm ou 10 m ?
     
  4. oldrabit

    oldrabit Nouveau

    Marque:
    Volkswagen
    Modèle:
    golf IV TDI
    Date:
    02/2001
    Kilométrage:
    250000
    Code Moteur:
    ARL
    Puissance:
    150
    Bonjour,
    Disons qu'au dela de 3 mètres, pas de fonctionnement surtout de l'arrière
     
  5. mikadoo57

    mikadoo57 Débutant

    Marque:
    Volkswagen
    Modèle:
    Golf Sportsvan 1.4 TSI DSG
    Date:
    04/2016
    Kilométrage:
    650
    Code Moteur:
    CZCA
    Puissance:
    125
    2001 + difficulté par l'arrière, cela doit être encore le système par infrarouge, donc assez peu performant.
    Soit c'est l'émetteur de la clé qui est fatigué, soit le récepteur sur la voiture. je pencherai plutôt pour l'émetteur, soumis à plus de mauvais traitements que le récepteur.
     
  6. kukrapok

    kukrapok Nouveau

    Marque:
    Volkswagen
    Modèle:
    Passat
    Date:
    11/2004
    Kilométrage:
    297000
    Code Moteur:
    BDG
    Puissance:
    163
    Une de mes 2 clefs me pose le même problème, je dois être à 1 pas maximum de la voiture pour pouvoir ouvrir, alors qu'avec l'autre ça déclenche à 10m facilement. Rien à voir avec la pile ou le récepteur, en tout cas.
     
  7. Charlydiag

    Charlydiag Modérateur Membre du personnel

    Marque:
    Volkswagen
    Modèle:
    Golf R
    Date:
    05/2012
    Kilométrage:
    55.000
    Code Moteur:
    CDLF
    Puissance:
    300
    Salut ,

    Et avec ta deuxième clé cela donne quoi ?

    @+
     
  8. oldrabit

    oldrabit Nouveau

    Marque:
    Volkswagen
    Modèle:
    golf IV TDI
    Date:
    02/2001
    Kilométrage:
    250000
    Code Moteur:
    ARL
    Puissance:
    150
    Bonjour,
    Merci de vos réponses.
    La 2eme clé ne réagit pas mieux .
    J'ai un autre petit souci, je ne sais pas si les deux problèmes ont une cause commune; de temps en temps, quand je veux démarrer, la voiture signale anti démarrage activé????
    J'enlève la clé, je la remet et c'est reparti:?
     
  9. spanky

    spanky Accro

    Marque:
    Audi
    Modèle:
    A4
    Date:
    08/2007
    Kilométrage:
    163000
    Code Moteur:
    BRD
    Puissance:
    210
    Un collègue à le même souci avec ces deux clé, si il n'est pas juste à côté de la voiture, rien ne se passe. Idem avec des pile neuve. Pour moi, le souci vient du récepteur dans son cas. Par contre, toi, tu as l'antenne du transpondeur qui semble posé souci aussi (ou le transpondeur de la clé qui commence a déconner si tu n'as pas le souci d'anti démarrage avec l'autre clé).

    Pas de défaut relevé pour autant.. j'ai pas encore chercher réellement sur le problème.. si certain on des pistes sérieuse, je suis aussi preneur !

    Et non, ce n'est pas de l'infra rouge sur le golf 4.
     
  10. audimanrs2

    audimanrs2 Membre Donateur Membre du personnel

    Marque:
    Volkswagen
    Modèle:
    touran 1t
    Date:
    08/2003
    Kilométrage:
    193000
    Code Moteur:
    AZV
    Puissance:
    136
    Salut , juste une petite question pour le problème d ouverture . Vos vitres ne sont pas teintées via film ou surteintées d'origine a l arrière . perso j ai le même soucis mais mes vitre sont teintées a 95% .
    a+ gégé
     
  11. spanky

    spanky Accro

    Marque:
    Audi
    Modèle:
    A4
    Date:
    08/2007
    Kilométrage:
    163000
    Code Moteur:
    BRD
    Puissance:
    210
    Non, dans le cas de mon collègue, pas de teintage sur les vitres arrières.
     
  12. Publicité Annonceurs

Partager cette page

Chargement...