1. Ce site utilise des cookies. En continuant à utiliser ce site, vous acceptez l'utilisation des cookies. En savoir plus.
  2. Suite à la migration du forum, si vous étiez membre alors il vous faudra faire une demande de nouveau mot de passe en cliquant ce LIEN.
    Rejeter la notice

Présentation de frelonx

Discussion dans 'Nous' créé par frelonx, 15 Août 2011.

  1. Bonjour

    Moi c'est frelonx région Auvergne (63)
    Sur le forum, je lis pas mal de choses sur le forum concernant ma voiture. IBIZA TDI 100 achetée neuve en 2002.
    170 000 km et j'en suis toujours content.

    J'avais regardé pas mal d e choses sur les compatibilités d'Huile 505.01 et 507.00
    Aujourd'hui, mon souci, c'est qu'à l'accélération, j'ai des vibrations...importantes qui disparaissent à vitessse stabilisée... mais tout est ok au freinage, et je n'ai pas de bruit parasite type roulement ou cardan...
    alors je viens voir si certains sujets peuvent m'aider.
    J'ai espoir de trouver que c'est les petits trucs en caoutchouc du triangle ( pleins sur les FR et avec des vides sur les autres)..

    allez je vais aller chercjer un peu

    FrelonX
     
    Tags:
  2. Publicité Annonceurs

  3. vibrations à l'accélération ibiza tdi 100 problème résolu

    bonjour,

    Je me réponds à moi même

    Problème résolu, pour tous ceux à qui cela pourrait être utile je raconte:

    Symtomes Souci: Vibrations importante de toute la voiture à l'accélération, et ça s'emplifiait...( j'avais l'impression d'avoir un siège de massage et ue tout l'avant d ma voiture flottait sans que rien ne soit fixé)

    J'ai cru au volant moteur, mais pas de vibrations à l'arrêt au ralenti. Pas non plus de bruit de casserole de l'embrayage à l'arrêt.
    Pas les roulements
    Pas les silent blocs de support moteur ( pourtant j'y ai cru, mais le garagiste a vérifié et tout était ok)
    Pour moi c'était pas le cardan car ça ne claquait pas en virage, et rien au démarrage.. les vibations venaient à partir de la troisième, et je connais la panne car j'avais eu sur un autre véhicule

    1) on s'est apeçu que les silent blocs de triangle étaient morts, ils ont été remplacés par des pleins de cupra

    Une fois changés, il y avait quand même encore quelques petites vibrtions.., mais rien à voir avec avant...

    retout sur le pont et le cardan mettait un temps de réaction entre moteur et début d'entrainement de la roue... Cardan pété, mais à la crémaillère, pas là où ça à des soicis d'habitude ( sous soufflet), c'est pour ça que je ne reconnaissais pas les symptomes

    Bilan des opérations environ 700 (400 puis 300)euros et une voiture qui n' a plus l'option siège vibro....

    Si ce message a été utile à certins d'entre vous, dites le moi ça me fera plaisir

    au revoir
     
  4. Re : Présentation de frelonx

    Salut Frelonx,

    J'ai lu ton message et j'arrive pas à le croire mais j'ai exactement les mêmes symptômes sur mon A4 avant.

    A partir de 90 km/H, en accélération et en décélération, elle se mets à trembler dans toute la caisse, on voit le siège passager vibrer comme ci quelqu’un le poussait.
    Pas de bruit parasite, ni à basse vitesse.
    On sent bien que cela vient de la transmission ou du moins du pont avant.
    Au contrôle technique début septembre, il n'ont rien vu. J'ai demandé un diagnostique chez VAG il y a une semaine et il m'ont dit que pour eux, cela ne peut venir que des cardans avants, mais ils n'ont trouvé qu'un léger jeux alors ils m'ont conseillé d'attendre avant de les changer pour voir si le phénomène s’amplifiait encore. Toujours selon eux, si c'est bien les cardans avants, ils vont commencer à croquer et à claquer d'ici peu et là j'aurais la confirmation de leur diagnostique.
    Ils ont estimé à 800 Euros les réparations, ça va faire mal!!
    Qu'en penses tu et que me conseilles tu?
    Merci d'avance pour ta réponse ;)
     

Partager cette page

Chargement...