1. Ce site utilise des cookies. En continuant à utiliser ce site, vous acceptez l'utilisation des cookies. En savoir plus.
  2. Suite à la migration du forum, si vous étiez membre alors il vous faudra faire une demande de nouveau mot de passe en cliquant ce LIEN.
    Rejeter la notice

Présentation Hubertcyp

Discussion dans 'Nous' créé par Hubertcyp, 12 Avril 2016.

  1. Hubertcyp

    Hubertcyp Nouveau

    Marque:
    Volkswagen
    Modèle:
    T4 2,5 tdi
    Date:
    01/2001
    Kilométrage:
    325000
    Code Moteur:
    Acv
    Puissance:
    102
    Bonjour, je suis belge de la province de Namur , j'ai 64 ans et possède un T4 2,5 tdi 102cv de 2001 avec 325000km .
    Ce matin pas moyen de démarrer, le relais 103 grésille et les voyants du tableau de bord clignotent sans qu'il y ait le moindre contact.
    Pouvez vous m'aider svp.
    Hubertcyp.
     
    Tags:
  2. Publicité Annonceurs

  3. Fredbbs67

    Fredbbs67 Modérateur Membre du personnel

    Marque:
    Audi
    Modèle:
    A3
    Date:
    06/1999
    Kilométrage:
    235000
    Code Moteur:
    AHF
    Puissance:
    110
    :welcom1:

    Pour ton problème, merci de créer un autre sujet dans la section adéquate :)

    FRED
     
  4. Hubertcyp

    Hubertcyp Nouveau

    Marque:
    Volkswagen
    Modèle:
    T4 2,5 tdi
    Date:
    01/2001
    Kilométrage:
    325000
    Code Moteur:
    Acv
    Puissance:
    102
    Merci Fred, je pense bien avoir trouvé la solution: batterie déchargée suite à une anomalie dans le verrouillage central . Celui-ci me laisse les 2 clignoteurs de gauche allumés après avoir verrouillé les portes ce qui a déchargé la batterie
     

Partager cette page

Chargement...