1. Ce site utilise des cookies. En continuant à utiliser ce site, vous acceptez l'utilisation des cookies. En savoir plus.
  2. Suite à la migration du forum, si vous étiez membre alors il vous faudra faire une demande de nouveau mot de passe en cliquant ce LIEN.
    Rejeter la notice

Présentation mantav6

Discussion dans 'Nous' créé par mantav6, 25 Mai 2016.

  1. mantav6

    mantav6 Nouveau

    Marque:
    Audi
    Modèle:
    A4
    Date:
    11/1995
    Kilométrage:
    253000
    Code Moteur:
    AHU
    Puissance:
    90
    Bonjour à tous, j'ai 20ans et passionné de mécanique, mettre les mains dedans surtout. Je suis actuellement en BTS tourneur fraiseur.
    J'ai en ma possession une Opel manta A swap 3l v6 de 1972, une bmw 316ci swap 323 de 2001 et une audi A4 B5 tdi 90 de 1995 et une audi 80 tdi 90 de 1995.

    Je me suis incrit inscrit sur votre forum, car j'ai besoin de votre aide. Mon audi 80 étant propre mais avec un moteur en fin de vie, et mon A4 complétement pourrie mais avec un moteur qui marche très bien, j'ai voulu implanter celui-ci dans ma 80.
    Mais j'ai un soucis, après avoir sortie et refait le faisceaux moteur de l'A4 pour l'adapter a la 80, il démarrer et tourne correctement mais la pédale d’accélérateur répons bizarrement.
    Je ne vais pas m’étendre plus sur le sujet, car je ne pense pas que c'est le bonne endroit.

    J’espère que vous pourrez m'aider et vive la mécanique allemande!
     
    Tags:
  2. Publicité Annonceurs

  3. Charlydiag

    Charlydiag Modérateur Membre du personnel

    Marque:
    Volkswagen
    Modèle:
    Golf R
    Date:
    05/2012
    Kilométrage:
    55.000
    Code Moteur:
    CDLF
    Puissance:
    300

Partager cette page

Chargement...