1. Ce site utilise des cookies. En continuant à utiliser ce site, vous acceptez l'utilisation des cookies. En savoir plus.
  2. Suite à la migration du forum, si vous étiez membre alors il vous faudra faire une demande de nouveau mot de passe en cliquant ce LIEN.
    Rejeter la notice

Présentation uwolf

Discussion dans 'Nous' créé par uwolf, 22 Février 2016.

  1. uwolf

    uwolf Nouveau

    Marque:
    Audi
    Modèle:
    A4
    Date:
    03/1997
    Kilométrage:
    300000
    Code Moteur:
    B5
    Puissance:
    110
    Bonjour, je m'appelle David, je suis du 11 et je possède une audi A4 avant de 1997.
    N'étant pas mécano mais bricoleur, j'essaye de réparer mes voitures par mes propres moyens.
    Pour cela je cherche les conseils auprès de forums comme le votre qui sont très utiles.
    Merci à tous.

    Pour cette fois-ci, mon audi ne démarre que quand elle veut, la batterie se décharge alors qu'en roulant l'indicateur de charge de la batterie marque dans les 14V. Il semblerait que ce soit l'alternateur ou le démarreur qui consommerais l’énergie de la batterie alors que le véhicule est à l'arrêt, contact coupé.
    Quelqu'un aurait il une idée.
    Merci
     
    Tags:
  2. Publicité Annonceurs

  3. Charlydiag

    Charlydiag Modérateur Membre du personnel

    Marque:
    Volkswagen
    Modèle:
    Golf R
    Date:
    05/2012
    Kilométrage:
    55.000
    Code Moteur:
    CDLF
    Puissance:
    300
    :welcom1:

    Pour demande d'aide il faut lire les post existant ( via recherche ) et si pas de solution créer un nouveau post dans la bonne rubrique

    Attention ton code moteur B5 n'est pas correct !! c'est 3 lettres par exemple BKC

    @+
     

Partager cette page

Chargement...