1. Ce site utilise des cookies. En continuant à utiliser ce site, vous acceptez l'utilisation des cookies. En savoir plus.
  2. Suite à la migration du forum, si vous étiez membre alors il vous faudra faire une demande de nouveau mot de passe en cliquant ce LIEN.
    Rejeter la notice

Présentation

Discussion dans 'Nous' créé par tom12, 9 Juillet 2015.

  1. tom12

    tom12 Nouveau

    Marque:
    Audi
    Modèle:
    A3
    Date:
    02/2002
    Kilométrage:
    216000
    Code Moteur:
    Asz
    Puissance:
    130
    BONJOUR A TOUS!

    Moi c'est thomas et j'habite dans l'aveyron 12. Département que je conseille a tous le monde de visiter car les routes sont multiples et pleines de belles surprises..

    J'ai donc un pb de démarage sur mon audi A3 de 2002 et je viens a vous pour tenter de le résoudre!

    La voiture est allemande et n'a pas demarrer depuis 2mois suite a une panne de gasoil survenu dans une cote à 5 km de chez moi ..

    Aprés l'avoir rapatriée au garage je teste plusieurs bricole: changement batterie, bougies, fusible, filtre a gasoil, relais... et m'appercoi que je n'ai plus de pchitt quand je met le contact... alors je suis en train de démonter la pompe de gavage a l'arriere.

    Je galère, aije raison de vouloir la sortir ou pas, cmt la tester? il y a t-il d'autres points a vérifier avant de dire que c'est ca le mal?

    Merci par avance pour vos commentaires...
     
    Tags:
  2. Publicité Annonceurs

  3. Charlydiag

    Charlydiag Modérateur Membre du personnel

    Marque:
    Volkswagen
    Modèle:
    Golf R
    Date:
    05/2012
    Kilométrage:
    55.000
    Code Moteur:
    CDLF
    Puissance:
    300
    Salut,

    Bienvenue parmi nous B-)

    Ne mélange pas présentation et exposé de ton problème, crée un post avec ta question.

    @+
     

Partager cette page

Chargement...