1. Ce site utilise des cookies. En continuant à utiliser ce site, vous acceptez l'utilisation des cookies. En savoir plus.
  2. Suite à la migration du forum, si vous étiez membre alors il vous faudra faire une demande de nouveau mot de passe en cliquant ce LIEN.
    Rejeter la notice

Prob d'essuie glace

Discussion dans 'Equipements électriques' créé par Quarlton, 19 Janvier 2007.

  1. Bien le bonjour à tous et toutes,

    je suis nouveau sur le site et je me délecte ...car j'ai déjà trouvé qqs post ou je pourrai m'eprimer.
    D'abord félicitation pour ce site et pour les infos se trouvant dessus.

    Aussi un petit probleme d'essuie glace avant.

    j'ai fait une petite recherche sur ce site sur le commodo ainsi que sur la mecanique proprement dite mais je n'ai pas trouvé ma réponse
    c'est la raison pour laquelle je me permes de vous la poser.

    g une passat 1.9 tdi de 1997
    un jour la vitesse des essuies glaces diminue et arrive à la saccade.
    ensuite il n'etait plus possible de faire fonctionner la vitesse qui s'enclanche avec le lave glace
    puis pour faire fonctionner les petites vitesses il fallait que je monte jusqu'à la grande et que je resdescente à la moyenne ou petite vitesse.
    maintenant il ne me reste plus que la grande vitesse.

    je suis allé chez mon conscessionnaire vag (je devais le voire pour regler d'autreS problemeS) et lui demande de regarder
    il me dit moteur essuie glace mort (comment est il possible qu'un moteur soit mort alors que la grande vitesse fonctionne ?!!!)
    il me dit je te le commande ..pour toi prix d'amis 122€ + main d'oeuvre au lieu de 169€ ... pour le remplcer (1 et demi de main d'oeuvre qd mm)

    alors je me pose la question gripage pour les petites vitesses mais assez de force avec la grande ??
    ou serait ce la commande de commodo qui serait dans les choux ?

    si c'est le graissage y a t il qq chose de particulier a faire ? des endroits particuliers / critiques a graisser ?

    si c'est le commodo - est il possible de le reparer ? ce sont des contacts je suppose et un peu d'electronique ? non ?
    comment le demonte t on sans se prendre l'air bag dans la tronche ? ou y a t il une autre methode ?

    D'avance merci et encore super ce site
     
    Tags:
  2. Publicité Annonceurs

  3. Re : Prob d'essuie glace

    Alors pour le démonter sans te prendre l'air bag dans la tronche tu dois retirer le clé afin qu'il y est plus de jus.
    Mais pour plus d'info fait une recherche pour installer un regulateur de vitesse réaliser par VWseb si mes souvenirs sont exacte et je crois qu'il explique comment retirer le volant pour arriver jusqu'au commodo...j'ai dejà vu quelqu'un le faire tu en as pas pour très longtemps à le retirer mais fait gaffe quand meme.
    Voilà

    Sinon pour le reste j'en sais rien...déjà essaye de voir ton moteur d'essui glace l'état dans lequel il est et pour le reste, et ba je pense qu'il faut attendre la réponse de personne plus confirmé que moi
    ciao
     
  4. Alex

    Alex Modérateur

    Marque:
    Audi
    Modèle:
    A6 avant 3.0 TDI 204cv QUATTRO AVUS
    Date:
    06/2012
    Kilométrage:
    132000
    Code Moteur:
    XXX
    Puissance:
    204
    Re : Prob d'essuie glace

    salut et bienvenu quarlton :D
    je suis quazi sur que ce sont les axes des porte balais qui sont grippés, prevois un demontage/degrippage/nettoyage/graissage/remontage ;)
    @+ alex
     
  5. Re : Prob d'essuie glace

    Oki
    Merçi à vous,
    cela me conforte dans mon idée

    je vais vérifier cela
     
  6. Essuie Glace (suite ....)

    :mad::mad::mad:-:lov1:- voila c fait...

    Bon ...Bien le bonjour à tous.
    Il y a peu (6 semaines qd même) j'ai eu un petit prob d'essuie glace,
    j'explique ..il pleuvait (normal chez nous pour la saison) puis les essuies glaces ont commencé à avoir une vitesse anormalement basse ...
    puis la vitesse intermitanante c barrée et la petite vitesse aussi ...mais il me restait que la grande vitesse (heureusement)
    mais si je montait le commodo jusque'a la grande vitesse et redescendait vers les petites vitesses cela fonctionnait ...juste un temps ... tres court

    résultat ..je me rend chez mon super garagiste car vriament pas envie de m'occuper de cette histoire ...
    il ouvre le capot et en 5 minutes le verdict tombe...moteur a remplacer 159 € + mains d'oeuvre ! ... -:gne:-
    Moteur mort ???? -:gne:- pensais je vu que la grande vitesse fonctionne ...
    pour ce prix la je décide de me pencher un peu sur le prob ...
    résultat ce we j'ai décidé de faire ce que certains ici m'ont conseillé
    démonter le tout, nettoyer et regraisser un peu.

    l'apres midi ce samedi ..dehors alors qu'il faisait 2degre 1/2 ! mais quand il faut il faut ...
    Le moteur tourne bien sur la grande vitesse mais sur les autres rien ne se passe
    qd je mesure le voltage sur les fils ...je n'en n'ai que 2 ou il y a du jus ...

    me tromperais je en diasant que le probleme viendrait bien du comodo ?????

    ou alors vw fournit 6 fils je pense et n'en n'utilise que 2 ?!

    Ayant un peu d'eau entrant dans la voiture aussi j'avais demandé à mon super garagiste de régler ce perobleme ... :?
    résultat il a prit sa mega forreuse et m'a fait un trou dans une rondelle ... -:gne:- plutot que d'enlever la batterie et enlever les feuilles mortes coincées dans le tuyau d'avacuation !!!! :mad:: :mad:: :mad::

    aussi ayant tout demonté j'ai trouvé le filtre a polen ...bien saturé de saloperie ...que je vais devoir changer ....

    Quel service de Groumpffff ...faut vraiment que l'on fasse tout soit même .... :mad:: :mad:: :mad:: :?: :?: :?: :?:

    Aussi quelqu'un pourrait me dire qu'elle tension devrais je avoir aux fils de la cosse qui arrive au moteur d'essuie glace.

    Aussi dans le comodo que faut il regarder ?

    D'avance merçi

    Oups pardon il n'est pas dans le bon répertoire ...suis trompé sieur ...
     
  7. Re : Prob d'essuie glace

    :-w. Salut ca fait plasir de voir qu'on a le même problème en même temps. Je viens de changer les manette avant hier et rien c'est sur que c'est pas ca. Essaye le graissage moi je le testerai ce samedi.J'espèreque c'est ca moi j'ai claqué 10 euros dans les manettes d'essuie glace.Salutet reponds au plus vite .Merc :Di
     
  8. Re : Prob d'essuie glace

    un commodo ? 10€ ?
    et il y a qq de particulier a faire ? (air bag etc ?)
    le stensions a la sorties ? c quoi ?
     
  9. Re : Prob d'essuie glace

    LIEN
     
  10. Re : Prob d'essuie glace

    Bien le bonjour za tous,

    y aurait il quelqu'un qui a eu la curiosité ou qui aurait de l'info sur la prise qui arrive au moteur d'essuie glace avant ? sur une passat ?

    y a combien qui sort sur quelle fils ?

    d'avance merçi
     
  11. Re : Prob d'essuie glace

    :twisted: Salut à vous , j'ai changer , le relais 18, c'estv c elui ui controle les essuie glace Golf 3 et rien!
    Qu'est ce qui me reste à changer? J'ai tout fait. Manque plus que le moteur d'essuie glace :evil: :evil: :evil:.????
    Idée?
     
  12. Publicité Annonceurs

  13. Re : Prob d'essuie glace

    je viens d'avoir mon garagiste au tel

    as dj mesuré le voltage a ta cosse qui arrive au moteur?
    normalement tu dois avois 12 volt a chaque ...en faisant varier ton comodo. ?

    peux tu me le confirmer ?
     

Partager cette page

Chargement...