1. Ce site utilise des cookies. En continuant à utiliser ce site, vous acceptez l'utilisation des cookies. En savoir plus.
  2. Suite à la migration du forum, si vous étiez membre alors il vous faudra faire une demande de nouveau mot de passe en cliquant ce LIEN.
    Rejeter la notice

Problème à-coups a l’accélération

Discussion dans 'Moteur TDI' créé par titi161, 14 Avril 2010.

  1. titi161

    titi161 Enthousiaste

    Marque:
    Audi
    Modèle:
    allroad
    Date:
    10/2002
    Kilométrage:
    335000
    Code Moteur:
    AKE
    Puissance:
    180
    Problème à-coups a l’accélération.
    J’ai un souci sur une A4 v6 tdi 150 moteur AKN, à l’accélération le moteur prend bien les tours mais, donne de petit à-coups.
    Pas de code erreur enregistré, Le filtre à fuel a 20 000Km, le moteur lui à 266 000Km dé catalysé, EGR débranché et admission nettoyer + plaque entre l’admission et la vanne. (pour le cata et l’egr ça fait plus de 60 000Km).
    Si vous avez des pistes, des idées n’hésiter pas !!!
    Merci d’avance.
    Cédric
     
    Tags:
  2. Publicité Annonceurs

  3. Re : Problème à-coups a l’accélération

    Up titi161,

    J'pense que tu doit avoir VAGCOM donc jette un oeil au module "throttle" et verifie si, quand tu laisse le pied au plancher, la valeur reste bien a 100%.
    J'avais les memes symptones que toi, au debut juste des petits ratés et apres bah...ca a empiré. Je ne suis pas sur que mon pb vienne de la sonde G79(accelerateur electronique) car je ne me suis pas encore remis dessus.

    A+
     
  4. titi161

    titi161 Enthousiaste

    Marque:
    Audi
    Modèle:
    allroad
    Date:
    10/2002
    Kilométrage:
    335000
    Code Moteur:
    AKE
    Puissance:
    180
    Re : Problème à-coups a l’accélération

    Salut
    Merci à toi beletteboy24!! J'ai testé le capteur reste bien a 100%... Dommage pour moi.
    J'ai changé le filtre à fuel et c'est toujours la même chose...
     
  5. Re : Problème à-coups a l’accélération

    sa doit venir de ton injection, je sais que c'est moteur on des probleme de pompes a injection, tu fait des reserves souvent avec? tu met ton carburant ou?
     
  6. titi161

    titi161 Enthousiaste

    Marque:
    Audi
    Modèle:
    allroad
    Date:
    10/2002
    Kilométrage:
    335000
    Code Moteur:
    AKE
    Puissance:
    180
    Re : Problème à-coups a l’accélération

    Je suis tout à fait d'accord avec toi sur les problèmes de pompe d'injection des V6, je viens de faire celle de ma passat aussi en v6 il n'y pas 15 000Km. pour ce qui en est des fond de réservoirs je fais le plein quand ça s'allume...
    Merci pour votre aide!!
     
  7. Re : Problème à-coups a l’accélération

    je sais que la ou j'habite on a déjà eu des problème du au carburant et les gens qui taper beaucoup dans la réserve, alors ce qu'on fait on change le filtre a GO et on met les 3/4 du plein et un produit ECOTECH 1011 : CURATIF INJECTION DIESEL et on roule 40km sur autoroute. sa nous a deja beaucoup aider tout dépend après de la graviter du problème.
    bon courage
     

Partager cette page

Chargement...