1. Ce site utilise des cookies. En continuant à utiliser ce site, vous acceptez l'utilisation des cookies. En savoir plus.
  2. Suite à la migration du forum, si vous étiez membre alors il vous faudra faire une demande de nouveau mot de passe en cliquant ce LIEN.
    Rejeter la notice

problème à haut régime

Discussion dans '1.9L (4 cylindres)' créé par neo314, 20 Mars 2012.

  1. Bonsoir cher amis,

    Depuis quelques temps un problème flippant qui survient lorsque je tire sur Titine.

    En effet dès que je dépasse les 3500/4000 tr/min mon véhicule à une perte brutal de puissance et n’avance plus (stagne à environ 2300tr/min et ne monte pas plus, pied au planché, vitesse max 80km/h que ce soit en 5ieme, 4ieme voir même 3ieme ou la il y a peut de reprise) et comme d’autre disent lorsque je redémarre mon véhicule la panne est toujours là. Seulement des fois sa reviens à la normal !! Jusqu’à ce que je pousse dedans et la le problème reviens sinon si je roule normalement elle roule bien même très bien.
    avez-vous une idée

    Question importante : lorsque le moteur se met en mode dégrader (sécurité) y’a-t-il forcement un voyant qu’il s’allume ou pas ? Parce que pour moi il n’y a rien.

    Aussi pour me rassurer, le problème ne peut venir du turbo vu que il tourne bien (ressenti) se que je ve dire c'est que quand je tire dedant sans dépasser les 3000tr/min sa pousse très bien donc si sa tourne à regime normal, à haut regime normalement c bon ??
     
    Tags:
  2. Publicité Annonceurs

  3. lolo-63130

    lolo-63130 Modérateur

    Marque:
    Autre
    Modèle:
    ALFA 147
    Date:
    03/2008
    Kilométrage:
    135000
    Code Moteur:
    JTDM
    Puissance:
    120
    Re : problème à haut régime

    Bonsoir non tu n'a pas de voyant qui s'allume en cas de safemode . Il faut passer un coup de Vagcom ou la valise chez VW . Pour moi c'est un probléme de géométrie variable qui grippe comme quasiment tous le temps :_d
     
  4. Re : problème à haut régime

    d'accord mais alors il ne devrai pas fonctionner aussi à "bas régime"
     
  5. Re : problème à haut régime

    ???
     
  6. Re : problème à haut régime

    je pense que sa depend de la position de la geometrie variable, peut etre qu'elle est grippée a la position haut regime
     
  7. Re : problème à haut régime

    un nettoyage de celui-ci ou bien tirer un peut plus dedant pourrait-il resoudre le problème ??
     
  8. audimanrs2

    audimanrs2 Membre Donateur Membre du personnel

    Marque:
    Volkswagen
    Modèle:
    touran 1t
    Date:
    08/2003
    Kilométrage:
    193000
    Code Moteur:
    AZV
    Puissance:
    136
    Re : Re : problème à haut régime

    salut,pour le nettoyage oui ça le fait.mais c'est un nettoyage avec demontage du turbo biensur.c'est la meilleure solution pour que cela remarche comme il se doit.a+gege
     
  9. Re : problème à haut régime

    okok merci :D
     
  10. lolo-63130

    lolo-63130 Modérateur

    Marque:
    Autre
    Modèle:
    ALFA 147
    Date:
    03/2008
    Kilométrage:
    135000
    Code Moteur:
    JTDM
    Puissance:
    120
    Re : Re : problème à haut régime

    Justement si , la géométrie variable est en position optimisation des gaz a bas régime , donc a bas régime tu a la gouache , mais arrivée a un certain régime il y'a trop de pression et sa passe en sécurité
     
  11. Re : problème à haut régime

    Up encore, le fait de n'ettoyer le turbo pourrait regulé la pression à la normale ??
     
  12. Publicité Annonceurs

  13. Re : problème à haut régime

    je pense que oui mais attend la confirmation des pro :-)))
     
  14. lolo-63130

    lolo-63130 Modérateur

    Marque:
    Autre
    Modèle:
    ALFA 147
    Date:
    03/2008
    Kilométrage:
    135000
    Code Moteur:
    JTDM
    Puissance:
    120
    Re : problème à haut régime

    Oui un nettoyage dans les régles de l'art et ton turbo repart normalement pour un bon petit moment
     
  15. Re : Re : problème à haut régime

    tu me fait peur quand tu dis ça !!! c'est compliqué ?? il y a des Précautions à prendre ??
     
  16. lolo-63130

    lolo-63130 Modérateur

    Marque:
    Autre
    Modèle:
    ALFA 147
    Date:
    03/2008
    Kilométrage:
    135000
    Code Moteur:
    JTDM
    Puissance:
    120
    Re : problème à haut régime

    Oui il y'a des précautions a prendre , ce n'est pas non plus trés compliqués , y'a des tuto sur internet ;)
     
  17. Re : problème à haut régime

    Les collègues ont certainement raison, mais comme dit plus haut, trouve quelqu'un ayant un vag com, et suis quasiment que tu auras un message du genre "boost pressure: limit exceeded", comme 99% des cas de mode dégradé en pleine accélération dans les tours :) c'est pas bien grave, un bon nettoyage( cout : 0€) et c'est reparti comme en 40 :app:
     
  18. Re : problème à haut régime

    j'ai le VAG-COM mais en version lite et en anglais.... et appart 2/3 defauts sans importance, il n'y a pas ce defaut.
     
  19. Re : problème à haut régime

    "Fait gaffe de bien amorcer ton turbo en huile avant de remettre en route"

    voila ce que j'ai trouvé sur internet après quelques recherche !

    quelqu'un pourrait m'en dire plus sur ce sujet ? quel est la manip à faire pour mon véhicule ?
     
  20. Re : problème à haut régime

    Etonnant que tu n'aies pas ce message. Pour ta nouvelle question : Si tu pratiques un nettoyage complet du turbo, qui implique un démontage, il est important d'avoir une seringue remplie d'huile sous la main. En effet, lors du remontage, tu pourras dès lors injecter cette huile dans les durites de lubrification du turbo, pour éviter qu'il tourne "à sec" lors du démarrage du moteur, le temps que l'huile soit réinjectée partout.
     
  21. lolo-63130

    lolo-63130 Modérateur

    Marque:
    Autre
    Modèle:
    ALFA 147
    Date:
    03/2008
    Kilométrage:
    135000
    Code Moteur:
    JTDM
    Puissance:
    120
    Re : problème à haut régime

    Je rajouterai avant de démarrer tu enléve le relais de démarrage ou tu débranche la prise de la pompe a injection afin de faire tourner le moteur au démarreur . Tu avais quoi exactement comme défaut ?
     
  22. Re : Re : problème à haut régime

    c'est en anglais donc je comprend pas trop mais en gros g 3 defauts:

    1)+battetire permanent
    2) sonde te temp liquide de refroidissement
    3) sonde de je c plus trop quoi :-w mais sans importance pour le bon deroulement du véhicule
    4) defaut ABS (mais impossible de savoir le quel, le logiciel ne veut pas me le dire car je suis en version lite


    sa sert a quoi de faire tourné le moteur avec le demarreur après avoir nettoyer le turbo
     

Partager cette page

Chargement...