1. Ce site utilise des cookies. En continuant à utiliser ce site, vous acceptez l'utilisation des cookies. En savoir plus.
  2. Suite à la migration du forum, si vous étiez membre alors il vous faudra faire une demande de nouveau mot de passe en cliquant ce LIEN.
    Rejeter la notice

problème électrique: ventilateurs se mettent en marche à froid

Discussion dans '1.9L (4 cylindres)' créé par RODY76, 19 Janvier 2014.

  1. Bonjour
    J'ai un problème sur mon Touran de 2003 220000km (mise en marche des ventilos après une minute de marche de la voiture et régime moteur qui passe à 1050tr/mn)
    Je viens de faire l'acquisition de VAGCOM
    Lorsque je passe la voiture au diag; j'obtiens ceci :
    5 code de défauts
    18051: please check DTC memory of electric load controler
    P1643-0000
    et également 17056,17057 et 17058
    et 19463
    D'après d'autre forum, on me parle qu'il y a peut être un problème de batterie
    Cela pourrait t'il venir de l'alternateur aussi?
    J'ai déja changé également les deux sondes de température, et le bloc ventilateur avait déjà été changé
    Est ce que quelqu'un a déjà solutionné ce problème?
    Merci pour votre aide


    _____
    Voiture concernée : Volkswagen TOURAN - AVQ - 1.9L TDI
     
    Tags:
  2. Publicité Annonceurs

  3. Re : problème électrique: ventilateurs se mettent en marche à froid

    17056/17057/17058: bougie préchauffage hs cylindre 2/3/4

    19463: Capteur AAC G40


    Tu as effacer les défauts et ils reviennent ?
     
  4. john doe

    john doe Débutant

    Marque:
    Volkswagen
    Modèle:
    Touran
    Date:
    05/2004
    Kilométrage:
    240000
    Code Moteur:
    avq
    Puissance:
    100
    Re : problème électrique: ventilateurs se mettent en marche à froid

    Bonsoir

    J'ai eu ce même problème sur mon touran , j'ai du uniquement changer les 2 sondes de température, mais plus aucun problème au sujet du ventillo.
    Au sujet que cela viendrait peut-être de l'alternateur ou la batterie, c'est très facile de verifier via un voltmètre.

    PS et pour tes 5 codes de défauts il faudrait savoir à quoi ils correspondent http://wiki.ross-tech.com/wiki/index.php?title=Category:Fault_Codes&pageuntil=01274#mw-pages

    d'après ce que j'ai lu probablement cablâge bougie ou bougies défectueuses,Fusibles défectueux
    Câblage ou connecteur (s) du/au capteur de Position d'arbre à cames (G40) défectueux
    Capteur de Position d'arbre à cames (G40) défectueux...


    Bien à toi john doe
     
  5. electroman

    electroman Membre Donateur Membre du personnel

    Marque:
    Volkswagen
    Modèle:
    Bora
    Date:
    02/2002
    Kilométrage:
    280000
    Code Moteur:
    asz
    Puissance:
    130
    Re : problème électrique: ventilateurs se mettent en marche à froid

    Bonsoir a tous
    La 1er chose a vérifier , c'est une habitude a prendre , c'est de vérifier tous les fusible
    ce sont tes bougies vu qu'en donnes que 3
    pour ton ventilo ,je ne sait plus si le module est incorporer dedans ou si tu as un double relais comme les golf
    faut que je regarde dans les schéma
    Freddy
     
  6. Re : problème électrique: ventilateurs se mettent en marche à froid

    Bonjour, nouveau sur le forum,
    J'ai le même problème que RODY76 sur mon touran ,
    déclenchement aléatoire du ventilateur moteur à chaud comme à froid,
    souvent au bout de 5 min après le démarrage avec un régime moteur qui augmente à environ 1000 t/min ......
    Si quelqu'un à une idée, ou si RODY76 à trouvé la solution je suis preneur
    merci!
     

Partager cette page

Chargement...