1. Ce site utilise des cookies. En continuant à utiliser ce site, vous acceptez l'utilisation des cookies. En savoir plus.
  2. Suite à la migration du forum, si vous étiez membre alors il vous faudra faire une demande de nouveau mot de passe en cliquant ce LIEN.
    Rejeter la notice

Problème 1er démarrage a froid

Discussion dans 'V6 (6 cylindres)' créé par dimai80, 29 Août 2011.

  1. Bonjour je vien acheter mon premier v6 et j ai un petit souci c est que le premier démarrage a froid il faut que j insiste sur la clef pour démarrer rien de grave juste 5 a 6 sec mais a chaud plus aucun souci,j ai aucun erreur afficher,pouvez vous m aider svp
     
    Tags:
  2. Publicité Annonceurs

  3. Re : Problème 1er démarrage a froid

    bonsoir
    il faut vérifier les bougies de préchauffage
    la tension de la batterie
    à froid il faut attendre que le prechauffage se fasse tu as un relais qui se déclenche après
    voila
     
  4. Re : Problème 1er démarrage a froid

    ok je v tester ca ,mon voyant de prechauffage reste a peine 2 sec le matin comme apres midi,mais la batterie me sembler faible alors j ai regarder le niveau eau a interieur et il etait a sec,j ai remi pres 1 litre d eau demineralisé mais toujours pareil,pour moi c est soi ca ou une prise air dans le gasoil qui a du mal car 2 heur apres coupure moteur elle demarre beaucoup mieux mais je sent que c est pas instentané,qu est que vous en pensé?
     
  5. Re : Problème 1er démarrage a froid

    vérifie les durites de retours de gasoil et le clapet du filtre a gasoil

    bonne recherche
     

Partager cette page

Chargement...