1. Ce site utilise des cookies. En continuant à utiliser ce site, vous acceptez l'utilisation des cookies. En savoir plus.
  2. Suite à la migration du forum, si vous étiez membre alors il vous faudra faire une demande de nouveau mot de passe en cliquant ce LIEN.
    Rejeter la notice

Problème ABS sur T4 multivan

Discussion dans 'Freins' créé par bubs, 21 Février 2015.

  1. Salut tous le monde,
    j'ai besoin de vos lumières...
    quelques jours après un remplacement de plaquettes arrière par un pro, le voyant abs c'est allumé, et l'abs se declenche en basse vitesse de temps en temps quand je freine.
    j'ai soupçonné un faux contact, mais apres controle visuel, je n'ai rien trouvé. Alors j'ai ressorti mon vagcom et voilà ce que j'ai trouvé:



    Kilometrage: 280480km
    -------------------------------------------------------------------------------
    Adresse 01: Moteur Labels: 074-906-021-ACV.lbl
    No. pièce: 074 906 021 A
    Pièce: 2,5l R5 EDC G00SG 1909
    Codage: 00002
    No. Atelier: WSC 02743


    Aucun code défaut trouvé.
    Tests passés: N/D


    -------------------------------------------------------------------------------
    Adresse 03: Freins ABS Labels: Aucun
    No. pièce: 7D0 614 111 B
    Pièce: ABS/EDS 5.3 D00
    No. Atelier: BB 24258


    2 Codes défaut trouvés
    00290 - Capteur de vitesse AR G (G46)
    35-10 - - - Intermittent
    00287 - Capteur de vitesse AR D (G44)
    30-00 - Rupture/court-circuit au pôle +


    Quelqu'un à t'il une idée, parceque le gentil professionel, m'a fait comprendre qu'il n'y était pour rien et qu'il ne savait pas ce qui se passe. Alors il va falloir que je me débrouille tout seul.

    Quelqu'un à t'il une idée ?

    merci à vous d'avance pour votre aide !


    _____
    Voiture concernée : Volkswagen t4 multivan - asf - 2.5 TDI
     
    Tags:
  2. Publicité Annonceurs

  3. Re : Problème ABS sur T4 multivan

    Bonjour,
    Personne pour m'aider ?
    Merci à vous.
     
  4. MacGUYvert

    MacGUYvert Membre Donateur

    Marque:
    Audi
    Modèle:
    A100
    Date:
    08/1993
    Kilométrage:
    380000
    Code Moteur:
    AAH
    Puissance:
    174
    Re : Problème ABS sur T4 multivan

    Salut Bubs

    Tu peux dêja contrôler s'ils sont toujours à leur place d'origine , puis bien nettoyer la cible pour en retirée la graisse ou la saleté ,ou la limaille la poussière de fr.eins , ainsi que la grille d'excitation , il ne doit pas y avoir plus de 5/10 iéme de millimètre entre la grille et le capteur .
    Ensuite tu peux également inspecter le blindage du faisceau d'alimentation , car l'on a à faire  un signal alternatif en courant faible , trés sensibles aux interférences ....
    Celui qui donne "intermittent" n'est peut étreinètre pas à sa place , et celui qui donne " rupture" Â peutétre son faisceau abîmé ?????
     
  5. Charlydiag

    Charlydiag Modérateur Membre du personnel

    Marque:
    Volkswagen
    Modèle:
    Golf R
    Date:
    05/2012
    Kilométrage:
    55.000
    Code Moteur:
    CDLF
    Puissance:
    300
    Re : Problème ABS sur T4 multivan

    salut,

    Probablement une coïncidence... faire le contrôle proposer par MacGuyvert que je salue chaleureusement, et si rien à voir remplacer le capteur arrière Droit alors le système ABS sera

    opérationnel à nouveau. Mais à ta place je remplacerais les 2 car le G à un défaut sporadique également.

    @+
     
  6. Re : Problème ABS sur T4 multivan

    Salut,

    Suite à un Heureux évènement survenu il y à peu, je n'ai pu revenir ( dormir non plus d'ailleurs..) tout de suite, j'ai donc , bien pris note de vos conseils.
    une chose est sur , les pistes sont propres je les ai nettoyées. il ne me reste qu'a démonter les capteurs les nettoyer et les remettre pour voir ce que ça donne.
    je reviens vers vous , dès que j'ai fait tout ça.
    Merci pour votre aide.
    BUBS.
     
  7. Charlydiag

    Charlydiag Modérateur Membre du personnel

    Marque:
    Volkswagen
    Modèle:
    Golf R
    Date:
    05/2012
    Kilométrage:
    55.000
    Code Moteur:
    CDLF
    Puissance:
    300
    Re : Problème ABS sur T4 multivan

    Salut,

    Un conseil remplace les directement pcq souvent il est difficile de les démonter sans les détruire et ensuite si il n'y a rien de visible dessus c'est qu'il sont HS ,

    et félicitation pour l'heureux évènement B-)

    @+
     
  8. Re : Problème ABS sur T4 multivan

    Je suis marabouté c'est pas possible ! j'ai voulu rebrancher vcds avant de me lancer dans le démontage et voilà que mon T4 ne communique plus ! :evil:
    "K1 - CC à la masse, état incertain" voilà ce à quoi j'ai droit depuis ce matin , j'ai bien controlé tous les fusibles, mais rien à dire tout est OK.

    Qu'en pensé vous ?
    Cela peut il etre lié à mon probleme de départ ?
    J'ai quand meme par curiosité testé sur une autre voiture et là je n'ai pas eu de soucis.
    Je précise que je n'ai rien installé recemment sur le T4.

    Si quelqu'un à une idée... Parce que là si ça continu je vais y mettre le feu à ce van !
     

Partager cette page

Chargement...