1. Ce site utilise des cookies. En continuant à utiliser ce site, vous acceptez l'utilisation des cookies. En savoir plus.
  2. Suite à la migration du forum, si vous étiez membre alors il vous faudra faire une demande de nouveau mot de passe en cliquant ce LIEN.
    Rejeter la notice

Problème accoups Embrayage a froid A4 B8 TDI 143

Discussion dans 'Boite de vitesse et embrayage' créé par sebb05, 25 Août 2011.

  1. Bonjour a tous,

    Voila j ai un problème sur mon A4 et apres avoir fouillé sur le forum je ne triouve pas grand chose à ce sujet.

    petite description:

    Le problème arrive à froid et si je n'utilise pas ma voiture pendant 48h ou +.
    Après mise en route et durant les premières minutes j'ai des accoups quand je relache la pedale d'embrayage en 1ere.
    Rien sur les autres rapports.
    Comme si la voiture brouté, mais ça autour de l'embrayage.
    Quand la voiture est chaude le problème disparaît.

    Elle a 2ans et 28000kms.
    Apres 3 RDV chez Audi ils disent ne pas reproduire...

    Avez vous des pistes ou avez vous eut un experience similaire

    D'avance merci
    Seb
     
    Tags:
  2. Publicité Annonceurs

  3. Enrayage broute à froid Audi A4 b8 tri 143

    Salut

    Même pb que toi; l'embrayage broute à froid, ça vibre fort' plutôt qd elle n'est pas utilisée ts les jours...

    Je cherche mais je n'ai pas trouvė de réponse....

    Et toi , quelle évolution ?

    Amitiés

    Lolo
     
  4. spanky

    spanky Accro

    Marque:
    Audi
    Modèle:
    A4
    Date:
    08/2007
    Kilométrage:
    163000
    Code Moteur:
    BRD
    Puissance:
    210
    Salut,

    je rencontre par fois le même problème à froid quand la voiture n'a pas roulé depuis 2 3 jours, mais la seul différence c'est que mon embrayage n'est pas d'origine. C'est un kit 4 pièces avec volant rigide.

    Mais le problème et le même, ça sire à froid, comme si l'embrayage prenait l'humidité à ne pas être sollicité pendant quelque jours et ceux depuis le début de la monte du kit.

    En ce moment je roule tout les jours et le problème ne ce manifeste plus. Je ne sais pas si c'est un problème qui peut être corrigé.
     

Partager cette page

Chargement...