1. Ce site utilise des cookies. En continuant à utiliser ce site, vous acceptez l'utilisation des cookies. En savoir plus.
  2. Suite à la migration du forum, si vous étiez membre alors il vous faudra faire une demande de nouveau mot de passe en cliquant ce LIEN.
    Rejeter la notice

Problème allumage A3 1.8 20v

Discussion dans 'Moteur Essence' créé par XClone, 27 Octobre 2014.

  1. XClone

    XClone Débutant

    Marque:
    Volkswagen
    Modèle:
    Golf2Vr6
    Date:
    04/1991
    Kilométrage:
    1500
    Code Moteur:
    AAA
    Puissance:
    174
    Bonjour à tous ,

    J'ai quelques soucis sur mon A3 1,8 essence ( atmo je précise ) de 1997 à peine rodée ( 265 000 kms ... ) . Alors voilà , ça a commencé par des redémarrages impossibles à chaud sauf à la " poussette " et comme une puissance réduite à 75% , au bout de 15 20 minutes elle repartait . Puis ça le faisait de plus en plus souvent . Ensuite elle a commencé a passer en mode dégradé à l'approche de la zone rouge et à ne plus redémarrer à la poussette ...
    Après avoir changer les bougies et contrôler l'arrivée d'essence ( qui est bonne ) rendez vous pris avec un ami pour passer le " vagcom " . Cet outil en principe fantastique ne nous sort aucun défaut ... même pas un intermittent qui traine depuis quelques années ! Et çà même en faisant le test en roulant une fois le mode dégradé activé . Retour à la maison et vérification de l'allumage une fois en " panne " , pas d'étincelle . La déduction : la bobine d'allumage ( elle a 3 ans ) .
    Je l'ai changé semaine dernière c'est reparti comme en 14 , toute la puissance est revenue aucune coupure , à chaud ça démarre bref un réel pied à reprendre cette auto .
    Sauf que 3 jours après rebelotte ... perte de puissance et non redémarrage mais pas à chaud cette fois , l'auto devait être à 45° . J'ai remarqué aussi que la bobine ( neuve ) était bouillante dès que j'essaye de démarrer . Aujourd'hui je lui est fait un nettoyage du papillon , des puits de bougies vérification des masses ( je pensais à çà pour la température de la bobine et puis elles n'étaient vraiment pas belles ) et changement du joint de couvre culasse qui suintait au niveau des puits de bougies ( donc l'huile coulait sur les bougies ce qui ne me plaisait pas des masses et qui ne devait pas arranger mon soucis ... ) .
    Une fois le tout remonté ça démarre impeccable , la voiture a ( je pense ) retrouvé sa puissance , je la laisse tourner une quinzaine de minutes après quelques kilomètres voir si tout est " ok " et là elle s'est coupée d'elle même ... on teste et la rebelotte pas d'allumage ...
    Elle commence à me rendre dingue et ça m'embêterait de la vendre en pièce pour peut être une " connerie " . Je suis preneur de toute(s) info(s) sérieuses ou autres vérifications ( ormis un coup de vag com que je n'ai pas et qui ne m'a pas des masses aidé jusqu'à présent ) .
    Beaucoups parlent de : lambda , pmh ,capteur arbre à cames , sonde d'eau , démarreur ...
    J'ai déjà éliminé la sonde d'eau car même débranchée ça ne change rien , la lambda identique ( et puis je ne pense pas qu'elle puisse empêcher de démarrer ) , le démarreur non car même à la poussette ça y va pas ... Reste le capteur pmh , le calculo ou ... à vous de me le dire =D

    Merci de m'avoir lu .

    Bonne soirée à tous .
     
    Tags:
  2. Publicité Annonceurs

  3. MacGUYvert

    MacGUYvert Membre Donateur

    Marque:
    Audi
    Modèle:
    A100
    Date:
    08/1993
    Kilométrage:
    380000
    Code Moteur:
    AAH
    Puissance:
    174
    Re : Problème allumage A3 1.8 20v

    Bonjour à Tous

    Encore un VCDS VAG-COM acheté sur Ebay 15 Euros qui n 'a rien détecté ????!!!!!
     
  4. XClone

    XClone Débutant

    Marque:
    Volkswagen
    Modèle:
    Golf2Vr6
    Date:
    04/1991
    Kilométrage:
    1500
    Code Moteur:
    AAA
    Puissance:
    174
    Re : Problème allumage A3 1.8 20v

    Salut MacGUYvert ,

    alors là je ne saurais te répondre ... Je peux juste rajouter qu'au tout début de mes aventures j'avais fait un diag chez Feu vert et n'était ressorti que la lambda en intermittent . Sauf que l'auto est décatalysée ( depuis des années ) et cette lambda avait été changé car elle ressortait déjà dans des diags ( et même neuve elle s'affiche en intermittent ) il y a quelques années et au final c'était ma pompe à essence qui déconnait .
     
  5. MacGUYvert

    MacGUYvert Membre Donateur

    Marque:
    Audi
    Modèle:
    A100
    Date:
    08/1993
    Kilométrage:
    380000
    Code Moteur:
    AAH
    Puissance:
    174
    Re : Problème allumage A3 1.8 20v

    Rebonjour

    Finalement la bobine d'allumage ne fonctionne bien qu 'à froid , comme toutes les bobines !!!

    Mais elle peut surchauffer , si sa masse chassis est peinte , et ne donne pas une bonne alimentation de masse ???, elle peut surchauffer également si les bougies ne sont pas adaptées au moteur ????

    s il s'agît d'un allumage jumo-statique il faut voir également si celui-ci correspond bien au moteur....

    Un loustic dans mon village a eu le même problème avec une ancienne bobine achetée sur le BON *** , il s'était fait refiler une bobine 6 volts que l 'on utilisait dans le temps sur les 4L Renault en 6 volts !!!!!
     
  6. XClone

    XClone Débutant

    Marque:
    Volkswagen
    Modèle:
    Golf2Vr6
    Date:
    04/1991
    Kilométrage:
    1500
    Code Moteur:
    AAA
    Puissance:
    174
    Re : Problème allumage A3 1.8 20v

    La bobine a été commandé sur le net et correspond bien au moteur . Les bougies ont été changé il y à une quinzaine de jours par un modèle identique à celles présentes depuis que j'ai la voiture . Les masses je les ai toutes vérifiées et refaites hier et c'est vrai qu'elle n'étaient pas très belles ... Depuis la bobine n'est plus bouillante mais n'aurait elle pas pu prendre une claque à cause des mauvaises masses ? Ca m'embête un peu de racheter une bobine sans être certain que ça vient bien d'elle ...
     
  7. MacGUYvert

    MacGUYvert Membre Donateur

    Marque:
    Audi
    Modèle:
    A100
    Date:
    08/1993
    Kilométrage:
    380000
    Code Moteur:
    AAH
    Puissance:
    174
    Re : Problème allumage A3 1.8 20v

    Salut Xclone

    La bobine en principe jumo-statique ou non est un auto-transformateur qui ne transforme que la puissance qu 'il reçoit et pas plus , mais s'il ne peut produire l 'étincelle à la bougie , celle ci se forme dans le parafoudre interne au boîtier jumo-statique : d'ou la surchauffe, mais celui-ci n 'a qu 'une durée de vie très limitée.

    Maintenant en connectant les fils de bougies , il faut également être sûr de bien connecter la sortie marquée "1" sur le cylindre N°1 afin de ne pas utiliser les étincelles "négatives" du principe jumo-statique !!!!
     
  8. XClone

    XClone Débutant

    Marque:
    Volkswagen
    Modèle:
    Golf2Vr6
    Date:
    04/1991
    Kilométrage:
    1500
    Code Moteur:
    AAA
    Puissance:
    174
    Re : Problème allumage A3 1.8 20v

    Salut MacGUYvert ,

    L'ordre des fils de bougies a bien été respecté lors du changement de la bobine . Aucune autre piste que la bobine ?
     
  9. gege72

    gege72 Vénérable

    Marque:
    Volkswagen
    Modèle:
    412LS
    Date:
    11/1973
    Kilométrage:
    320000
    Code Moteur:
    AN
    Puissance:
    80
    Re : Problème allumage A3 1.8 20v

    Salut.Moi je dirais un capteur de pmh.
     
  10. XClone

    XClone Débutant

    Marque:
    Volkswagen
    Modèle:
    Golf2Vr6
    Date:
    04/1991
    Kilométrage:
    1500
    Code Moteur:
    AAA
    Puissance:
    174
    Re : Problème allumage A3 1.8 20v

    Salut gege72 ,

    merci pour ta réponse , mais aurais tu un moyen de le tester à part le changer ? Ce que je trouve louche c'est que si c'est bien lui pourquoi déconnerait il à chaud et non à froid ?? Je vais attendre qu'elle redéconne pour voir si j'ai bien du jus qui arrive à la bobine , si le jus arrive mais que la bobine ne donne rien je la changerais une nouvelle fois , si par contre je n'ai pas de jus à la bobine le problème vient bien d'ailleurs ...
     
  11. gege72

    gege72 Vénérable

    Marque:
    Volkswagen
    Modèle:
    412LS
    Date:
    11/1973
    Kilométrage:
    320000
    Code Moteur:
    AN
    Puissance:
    80
    Re : Problème allumage A3 1.8 20v

    Salut, il est courant que le capteur coupe à chaud (pour quelle raison exactement je ne sais pas, peut-être à cause de la dilatation). Mesure au capteur entre la borne 2 et 3 : 4500 ohm, entre la 1 et 3 : infini, entre la 1 et 2 : infini.
    Pour la bobine: contrôle de la tension d'alimentation entre borne 2 et masse =tension de la batterie.
    contrôle de la résistance secondaire: entre sortie 1 et 4 = 4000-6000 ohm
    entre sortie 2 et 3 = 4000-6000 ohm

    Gérald
     
  12. Publicité Annonceurs

  13. XClone

    XClone Débutant

    Marque:
    Volkswagen
    Modèle:
    Golf2Vr6
    Date:
    04/1991
    Kilométrage:
    1500
    Code Moteur:
    AAA
    Puissance:
    174
    Re : Problème allumage A3 1.8 20v

    Merci pour ces infos . Dès que j'ai le temps je prends les mesures et te tiens au courant . En espérant trouver quelque chose qui cloche ...
     
  14. MacGUYvert

    MacGUYvert Membre Donateur

    Marque:
    Audi
    Modèle:
    A100
    Date:
    08/1993
    Kilométrage:
    380000
    Code Moteur:
    AAH
    Puissance:
    174
    Re : Problème allumage A3 1.8 20v

    Rebonjour

    En plus de ce que dit Gérald ( que je salue ) les capteurs AAC G40 ainsi que le G28 , ont un faisceau electrique blindé , qui ne supportent pas d'être abîmé ou usé , par des vibrations ou des frottements , car le courrant sinusoïdal interne qui les parcourre est extrèmement sensible aux champs électromagnétiques qui règnent dans le compartiment moteur !!!

    J 'ai vu des diodes "perlées" du redresseur de l 'alternateur arrêter le moteur à très haut régime à cause de cela !!!

    J 'ai vu des moteurs des ventilateurs des radiateurs trop usés , qui en se mettant en marche , arrêtaient le moteur de la voiture systématiquement !!!

    Mais la , on est dans la très haute voltige improvisée !!! Mais contrôle quand même les faisceaux de ces 2 capteurs , ça ne coute pas cher !!!
     
  15. XClone

    XClone Débutant

    Marque:
    Volkswagen
    Modèle:
    Golf2Vr6
    Date:
    04/1991
    Kilométrage:
    1500
    Code Moteur:
    AAA
    Puissance:
    174
    Re : Problème allumage A3 1.8 20v

    Salut MacGUYvert ,

    Merci pour ces infos , le faisceau en lui même est intacte , seules les masses n'étaient pas très belles , j'ai vérifié tout le câblage moteur ce week end en changeant le joint de couvre culasse . Il me reste à prendre les mesures indiquées plus haut . Je vous tiendrais au courant de l'avancée de la panne . Bonne journée .
     
  16. XClone

    XClone Débutant

    Marque:
    Volkswagen
    Modèle:
    Golf2Vr6
    Date:
    04/1991
    Kilométrage:
    1500
    Code Moteur:
    AAA
    Puissance:
    174
    Re : Problème allumage A3 1.8 20v

    Salut à tous ,

    J'ai effectué quelques tests hier , donc mise en route de l'auto capot ouvert je la laisse monter en température je l'éteints j'attends 2 minutes j'essaye de redémarrer , là elle repart et la bobine est froide . Je fais exactement le même test capot fermé , elle ne repart pas et la bobine est bien chaude .
    Parfait on sort le testeur , je procède aux prises de mesures énoncées par Gege72 .
    Donc la bobine est bien alimentée mais ne donne pas d'étincelle aux bougies . Les résistances de la bobine sont bonnes aussi .
    cependant j'ai voulu aussi testé les résistances ( aux mêmes emplacement de la bobine ) mais au bout des fils de bougies et là je trouve : entre 11 et 12 ohms entre les fils 2 et 3 et entre 3 et 4 ohms entre les fils 1 et 4 ... J'ai testé la continuité des fils de bougies et la aucune continuité sur aucun des fils ... Est ce normal ? Ils ont au mini 150 000 kms à leur actif donc je vais les remplacer .
    La bobine elle devrait être échangée par le site sur lequel je l'ai commandé .
    Par contre par manque de temps et de place je n'ai pas testé le fameux capteur pmh ... Peut être lui aussi qui ne m'envoie pas l'info ... Quitte à commander mes fils de bougies je me tate à le commander au passage ... Si quelqu'un pouvait me dire si il pourrait être en cause avec les mesures trouvées .

    Merci à vous et bonne journée .
     

Partager cette page

Chargement...