1. Ce site utilise des cookies. En continuant à utiliser ce site, vous acceptez l'utilisation des cookies. En savoir plus.
  2. Suite à la migration du forum, si vous étiez membre alors il vous faudra faire une demande de nouveau mot de passe en cliquant ce LIEN.
    Rejeter la notice

Problème au démarrage

Discussion dans 'Moteur TDI' créé par yka, 21 Novembre 2009.

  1. Bonjour,

    J'ai un souci sur ma golf 4 1,9 TDI 130 ch, lorsque la voiture est froide celle-ci au bout de quelques minutes a du mal à accélérer et j'ai le voyant triangle contenant un point d'exclamation et entouré d'un cercle qui s'allume et la voiture tremble
    j'ai changé le débimètre par un neuf mais cela continu
    on m'a dit que celà venait peut-être des injecteurs vu le prix que coute l'injecteur et qu'il y en a 4 je voulais savoir si cela disait quelque chose à quelqu'un et si je pouvais avoir de l'aide
    autre chose si quelqu'un avait la possibilité de lancer un diag sur ma golf se serait sympa de me contacter (pour info je suis dans le 93)

    Merci
     
    Tags:
  2. Publicité Annonceurs

  3. Re : Problème au démarrage

    Bonjour,
    Si la voiture marche bien à chaud, voir peut-être un problème sur la sonde de température G2/G62 du LDR. Mais le mieux serait effectivement de faire un diag.
    Cordialement.
     
  4. Re : Problème au démarrage

    concernant ce problème j'ai volkswagen qui m'a dit que la sonde de température était à changer ainsi qu'un injecteur celui côté boite de vitesse à changer
    je pense que je vais d'abord changer la sonde et ensuite je verrai
    est-ce qu'il est simple de changer cette sonde ou pas ?????
    je vous dirai la suite des évènements

    merci
     
  5. Re : Problème au démarrage

    Tant qu'a y être, volkswagen aurait du te proposer de changer de voiture... :-_:

    Je suppose que pour la sonde, il faudra apres rajouter du liquide de refroidissement.
    Cela ne doit pas être compliqué.

    Tu fais bien de procéder par étape car vu le prix d'un injecteur.
     
  6. Re : Problème au démarrage

    juste pour info le devis de VW est de 1800€ :mad:: ce genre de panne est super rentable pour VW avec 100€ de l'heure c'est trop fort
    j'ai la nostalgie des anciennes voitures qui n'étaient pas polluées par toutes ces sondes et capteurs à la *** :mad::
     
  7. vagroup

    vagroup Enthousiaste

    Marque:
    Volkswagen
    Modèle:
    G5 Tdi
    Date:
    11/2007
    Kilométrage:
    120000
    Code Moteur:
    BXE
    Puissance:
    105
    Re : Problème au démarrage

    oui mais elle polluent trop l'environnement....
     
  8. Re : Problème au démarrage

    Bonjour,

    J'ai actuellement ce problème sur mon A4 V6... Cela fait un mois qu'elle a du mal ( 3 à 5 sec pour demarrer à froid), mais à chaud, ca demarre bien....
    Il Y a une semaine, la voiture nà plus voulu demarrer...
    J'ai pensé à un probleme dans le circuit gasoil, tout de suite... les bougies sont bonnes...., diag OK, mais cela ne teste que lèlectronique moteur, cela ne nous dit pas si c'est un probleme mecanique....
    Donc, je suppose que la Méca est en cause....

    Resultat: une pompe à injection HS ( elle est bien alimenté , mais n'envoie rien aux injecteurs), + changement filtre à gasoil conseillé + main d'oeuvre = 2500€..... c dur en periode de noel...

    Donc .... fais gaffe à tes injecteurs pompes ou pompe à injection ou encore ta pompe dans le reservoir, qui envoie le gasoil au moteur...
     
  9. Re : Problème au démarrage

    la panne a été résolu, il suffisait simplement de faire un bon nettoyage des injecteurs et voili voilou le problème résolu et ça m'a coûté 130€
    donc maintenant pour prévenir ce genre de panne je vais mettre un nettoyant injecteur tous les 5000km ( tous les 4 pleins ~) et je le conseille à tous
    et je crois qu'une fois par an je vais démonté mon réservoir d'essence pour le nettoyer
     

Partager cette page

Chargement...