1. Ce site utilise des cookies. En continuant à utiliser ce site, vous acceptez l'utilisation des cookies. En savoir plus.
  2. Suite à la migration du forum, si vous étiez membre alors il vous faudra faire une demande de nouveau mot de passe en cliquant ce LIEN.
    Rejeter la notice

Problème Audi Concert : pas de code !

Discussion dans 'Equipements électriques' créé par davy_92, 6 Juillet 2011.

  1. Hello ! ;)

    Voila je viens de faire l'acquisition d'une Audi TT 2.0TFSI.

    Il y avait dedans un poste pionner AVIC-D3 que je ne compte pas garder , j'ai acheté sur internet un poste Audi Concert , le problème est que je n'ai pas le code à 4 chiffres , je viens de contacter Audi à Buc et ils m'expliquent que cela m'en coûtera 62€ , le véhicule bloqué 1h , et tout cela afin qu'il regarde par rapport au numéro de châssis de mon auto , je leur ai pourtant expliqué que le poste ne provenait pas de cette auto mais le gars ne semblait rien comprendre....

    Vous auriez un moyen pour m'aider ?

    Merci d'avance :--:

    Davy
     
    Tags:
  2. Publicité Annonceurs

  3. Re : Problème Audi Concert : pas de code !

    Il faut les numéro de série de l'autoradio pour qu'a aprtir de là Audi puisse éventuellement retrouvé les codes, mais pas sur qu'ils aient envie de se prendre là tête.

    Sinon essaie de le brancher tu verras bien si il te demande ou non un code.
    Perso j'ai racheter une console centrale complete pour mon A3 avec un autoradio audi concert et je n'avais pas le code de cet autoradio... je l'ai testé pour voir il a fonctionné direct sans code.
    Alors que le même modèle monter d'origine sur mon véhicule me demande systématiquement le code si je débranche la batterie :eek:
     

Partager cette page

Chargement...