1. Ce site utilise des cookies. En continuant à utiliser ce site, vous acceptez l'utilisation des cookies. En savoir plus.
  2. Suite à la migration du forum, si vous étiez membre alors il vous faudra faire une demande de nouveau mot de passe en cliquant ce LIEN.
    Rejeter la notice

problème avec elsawin

Discussion dans 'Informatique et Internet' créé par absolut, 25 Août 2009.

  1. Bonjour à vous !
    j'ai un problème avec mon logiciel elsawin !
    J'ai fait une capture écran pour vous montrer de quoi il s'agit car je viens de l'instaler et je sais à peine m'en servir !
    J'ai besoin de ce logiciel pour approfondir mes recherches donc si vous pourriez m'aider ca serai bien gentil de votre part !
    Voir la pièce jointe 8712


    PS:J'ai déja fait connaissance sur un autre forum avec titou43 qui n'a pas hésiter a m'apporter de l'aide autant dans mes recherches mécanique que pour l'instal d'elsawin et qui m'a conseillé de m'inscrire ici ! Si tu lis ce topic merci a toi !
     

    Fichiers attachés:

    Tags:
  2. Publicité Annonceurs

  3. Re : problème avec elsawin

    Salut,

    Je n'ai jamais eu ce type de message ! :?

    As-tu fait l'installation de SVGView ?
    Je ne sais pas si ça peut avoir un rapport, mais comme je viens de faire une instal, avec cela, et que tout marche... ;)
     
  4. Re : problème avec elsawin

    oui j'ai suivis a la lettre toute les instructions fournis par le vendeur !
    si ca parle a personne ma capture d'écran j'effacerai tout et recommencerai proprement l'instalation.... :evil:
     
  5. slinouille

    slinouille Administrateur Membre du personnel

    Marque:
    Volkswagen
    Modèle:
    Tiguan
    Date:
    12/2009
    Kilométrage:
    120000
    Code Moteur:
    CFFB
    Puissance:
    140
    Re : problème avec elsawin

    salut,

    ça me fait penser à des données manquantes dans la base de données. es tu sur d'avoir installer les DVD contenant les données ? de mémoire, il me semble qu'il y a 2 DVD pour VW, 2 DVD pour Audi, 1 DVD pour Skoda et 1 autre pour Seat.
    Sinon regardes si les services d'elsawin sont bien démarrés ;)

    A+

    SliN
     
  6. titou43

    titou43 Accro

    Marque:
    Audi
    Modèle:
    A4
    Date:
    09/2012
    Kilométrage:
    120000
    Code Moteur:
    CCWA
    Puissance:
    239
    Re : problème avec elsawin

    Bonjour

    Moi aussi je pense a des fichiers manquants...

    A ta place je ferais une install propre de Elsawin 3,6 et 3,61 en ne choisissant que le français comme langue...
    Après tu installes les DVD de données VW ainsi elsawin va chercher que ces fichiers (les fichiers FR-FR)
    Si dans l'install il ne trouve pas un fichier et que tu ne l'as pas alors ne cherches pas l'erreur vient de cette absence

    Personnellement j'ai suivi cette méthode et j'ai récupéré les fichiers manquants ce qui m'a permis de faire fonctionner Elsawin.
    Pour info j'ai tout opérationnel et l'ensemble du dossier Elsawin pèse environ 3 Go

    Voilà
     
  7. Re : problème avec elsawin

    Merci a tous pour votre aide!
    Hélas faute de temps je n'ai pas encore eu le temps de refaire une reinstalation du logiciel...
    Je vais ouvrir un topic pour mes recherches mécanique si vous voulez jeté oeuil jediterai avec le lien
     
  8. electroman

    electroman Membre Donateur Membre du personnel

    Marque:
    Volkswagen
    Modèle:
    Bora
    Date:
    02/2002
    Kilométrage:
    280000
    Code Moteur:
    asz
    Puissance:
    130
    Re : problème avec elsawin

    Bonsoir a tous
    a ce qu'il parait ,il ni a plus de suite elsawin en dvd ,ce seras en ligne avec intranet;cela s'arette a la version 3.61
    Freddy
     
  9. titou43

    titou43 Accro

    Marque:
    Audi
    Modèle:
    A4
    Date:
    09/2012
    Kilométrage:
    120000
    Code Moteur:
    CCWA
    Puissance:
    239
    Re : problème avec elsawin

    je sais pas....
    J'ai effectivement la 3.61 en français pour ma part qui fonctionne bien...
    J'ai cherché une version plus a jour mais effectivement RIEN NADA
     
  10. Re : problème avec elsawin

    juste pour vous dire que mon elsawin fonctionne nikel !
    j'ai refait l'instalation trois fois !!!! pourquoi? car au moment des patch pour les version 3.51 et 3.52, ca mettai un temps fou avant de se lancer et je me rendai pas compte et je lancé desuite le 3.6...
    j'ai également choisi que le francais !
    bref tout fonctionne reste a me familiariser avec logiciel !
    Je remercie encore titou43 qui n'a pas hésiter à m'a aider par téléphone le soir tard ! :D
     
  11. titou43

    titou43 Accro

    Marque:
    Audi
    Modèle:
    A4
    Date:
    09/2012
    Kilométrage:
    120000
    Code Moteur:
    CCWA
    Puissance:
    239
    Re : problème avec elsawin

    Heureux d'apprendre la bonne nouvelle

    Enfin un souci de moins
     
  12. Publicité Annonceurs

Partager cette page

Chargement...