1. Ce site utilise des cookies. En continuant à utiliser ce site, vous acceptez l'utilisation des cookies. En savoir plus.
  2. Suite à la migration du forum, si vous étiez membre alors il vous faudra faire une demande de nouveau mot de passe en cliquant ce LIEN.
    Rejeter la notice

Problème avec l'en-tête du forum

Discussion dans 'Forum à palabres concernant le Forum' créé par Capnoir, 27 Septembre 2013.

  1. Bonsoir,
    depuis quelques jours, le forum s'ouvre sur cette présentation-du moins chez moi-.
    Suis-je le seul ?
    Je lance appel au responsable du site pour m'aider à résoudre ce problème..
    Merci d'avance,

    Bernard.
     

    Fichiers attachés:

    Tags:
  2. Publicité Annonceurs

  3. Re : Problème avec l'en-tête du forum

    Bonsoir Bernard,

    Un cache de navigateur à vider peut-être?

    À+,
     
  4. Re : Problème avec l'en-tête du forum

    Merci de répondre, Benoît.

    Je vais chercher en ce sens.

    A+
     
  5. Re : Problème avec l'en-tête du forum

    Hélas, ce n'est pas ça. J'ai vider complètement les caches des deux navigateurs et le problème persiste..(nul en informatique comme en mécanique).

    Je pense avoir bien fait la manip. suivant les instructions de wikipédia.

    Ce n'est pas dramatique , mais il me manque l'accès à certains onglets de gestion de mon compte.Plutôt gênant.
     
  6. Re : Problème avec l'en-tête du forum

    Comique .La situation s'est rétablie alors que je consultais les messages privés.
    Donc, c'est en ordre.
    Encore merci, Benoît.
     
  7. Re : Problème avec l'en-tête du forum

    C'est résolu, tant mieux ;)
     
  8. Re : Problème avec l'en-tête du forum

    Hélas, non. Le problème réapparaît...
    Y-a-t-il une procédure de restauration ?

    Edith: c'est à nouveau bon ??? qui m'a jeté un sort ?
     
  9. Re : Problème avec l'en-tête du forum

    Quel navigateur internet utilises-tu? Essaie d'utiliser VAG-Technique avec un autre navigateur internet que celui de Google pour voir? (Firefox, IE, ...)

    En regardant ta copie d'écran, on dirait que tu as grossi l'affichage, peut-être est-ce à l'origine du problème?
     
  10. Re : Problème avec l'en-tête du forum

    Benoît, tu dois avoir raison. J'ai dû faire récemment une mauvaise manoeuvre car je viens de faire une restauration système (heureusement, je fais de nombreux points de restaurations) et le problème a disparu. J'espère ne plus te déranger, merci encore,

    Cordialement,

    Bernard.
     
  11. Re : Problème avec l'en-tête du forum

    Il n'y a aucun dérangement, le forum est là pour ça.

    À+,
     
  12. Publicité Annonceurs

Partager cette page

Chargement...