1. Ce site utilise des cookies. En continuant à utiliser ce site, vous acceptez l'utilisation des cookies. En savoir plus.
  2. Suite à la migration du forum, si vous étiez membre alors il vous faudra faire une demande de nouveau mot de passe en cliquant ce LIEN.
    Rejeter la notice

Problème branchement régulateur sur AUDI A6 4b V6 tdi 150cv

Discussion dans 'Equipements électriques' créé par willy1980, 4 Juillet 2012.

  1. je viens d'acheter ce régulateur:
    http://www.vag-shop.com/42-kit-regulateur-de-vitesse-diesel.html

    le problème est pour le branchement des fils:
    j'ai 4 fils a brancher:
    noire /jaune : correspond + de régulateur
    rouge /jaune: correspond - du régulateur
    fils blanc et fils bleu correspondent tout les deux ON / OFF

    j'ai trouve ce tuto qui correspond a la même chose pour mon audi :
    http://www.vag-technique.fr/showthread.php/5783

    pouvez juste me donner le numéros de la broche 1,2,3 etc que ce soir sur le connecteur t15 de la fiche blanche sur la voiture et idem sur le régulateur

    pourriez-vous me donner un petit coup de pouce pour raccorder au connecteur de la voiture

    merci cordialement
     

    Fichiers attachés:

    Tags:
  2. Publicité Annonceurs

  3. bernard76

    bernard76 Modérateur

    Marque:
    Volkswagen
    Modèle:
    passat tdi
    Date:
    11/1999
    Kilométrage:
    348500
    Code Moteur:
    ajm
    Puissance:
    115
    salut willy , regarde dans rech avancée , y a plusieurs tutos avec les explications concernant les problemes de branchement comme tu as ,a+ bernard
     
  4. j'ai tout regarde mais rien trouve
    :cry:
    je désespère
     
  5. bernard76

    bernard76 Modérateur

    Marque:
    Volkswagen
    Modèle:
    passat tdi
    Date:
    11/1999
    Kilométrage:
    348500
    Code Moteur:
    ajm
    Puissance:
    115
    slt wylli , peu pas t aider sur ce coup la , SAUVERRRRRR WYLLIIIIIIIIIIII:) a+ bernard
     
  6. kelkes photos du cote de l'auto

    Voir la pièce jointe 32403 Voir la pièce jointe 32401 Voir la pièce jointe 32402

    voici kelkes photos du cote de mon audi A6 4b
    mon Audi est une version allemand avec un moteur AFB
    sur le connecteur blanc je peux brancher mes fils du cote habitacle
    le problème c'est qu'il n'y a pas de concordance sur la prise 15 broches blanche car pas de fils ( voir photo 1)
    j'aimerais savoir si il n'y a pas un faisceau qui part de cette fiche blanche est qui va au calculateur (voir photo 3)

    ou si quelqu'un peut me dire si c'est 4 fils vont bien au broches du calculateur si ou exactement

    merci au personne qui pourront me répondre
     

    Fichiers attachés:

  7. ??????????????????

    bizarre que personne est installe un régulateur sur une audi a6 avant 4b c5

    a croire que personne peut me répondre
     
  8. Re : Problème branchement régulateur sur AUDI A6 4b V6 tdi 150cv

    Bonjour,

    je m'apprête à monter un régulateur pour mon A6. Je suis exactement dans la même configuration, A6 d'origine Allemande, moteur AFB, et il manque les fils sur la prise blanche côté calculateur.

    Avez vous trouvé la solution depuis si oui laquelle ?

    merci d'avance si par hasard quelqu'un qui a la réponse repasse sur ce topic.
     
  9. Y0Y0

    Y0Y0 Membre Donateur

    Marque:
    Audi
    Modèle:
    A6
    Date:
    05/2006
    Kilométrage:
    195000
    Code Moteur:
    BMK
    Puissance:
    225
    Re : Problème branchement régulateur sur AUDI A6 4b V6 tdi 150cv

    Pourrais tu donner quelques précisions sur le problèmes que tu rencontre? J'avais moi aussi monter le régul sur mon ex A6 d'origine allemande, moteur AFB. Je pourrais peut être répondre a tes questions
     
  10. Re : Problème branchement régulateur sur AUDI A6 4b V6 tdi 150cv

    j'ai suivi le tuto de ce forum qui décrit le montage du régulateur sur une passat. Je suis bloqué au moment ou il faut brancher le faisceau qui vient du commodo sur la prise T15 blanche. J'arrive à dé-clipser la partie haute ( côté calculateur ) mais pas la partie intérieur habitacle qui coince car il y a plein de fil devant et pas de marge, mais c'est une autre histoire. Ce qui m'a surpris, c'est que j'ai l'impression que ce n'est pas précablé entre la prise T15 et le calculateur.

    Je m'explique, quand je démonte la prise T15 blanche côté calculateur, je doit selon le tuto brancher les fils comme cela :

    Faisceau régulateur --> Connecteur T15
    Fil Rouge --> Borne 9 (rouge et jaune)
    Fil bleu --> Borne 8 (fil bleu)
    Fil Blanc --> Borne 7 (rouge et gris)
    Fil noir --> Borne 10 (noir et blanc)

    Or sur la prise, au emplacement 7 à 10 il n'y a pas de fil...j'imagine que sur la prise côté habitacle, il n'y en a pas non plus ( difficilement vérifiable à cause de l'acces ).

    Je souhaitai donc savoir si quelqu'un avait eu le même problème et si oui comment cabler de la fameuse prise T15 blanche jusqu"au calculateur ?

    merci encore
     
  11. Y0Y0

    Y0Y0 Membre Donateur

    Marque:
    Audi
    Modèle:
    A6
    Date:
    05/2006
    Kilométrage:
    195000
    Code Moteur:
    BMK
    Puissance:
    225
    Re : Problème branchement régulateur sur AUDI A6 4b V6 tdi 150cv

    Ca ne se sent pas bon pour la suite du montage malheureusement. Un pote a moi avais entrepris lui aussi le montage du régulateur sur son A6 et comme toi arrivé au moment de brancher les fil la prise étais "vide" coté calculo. Ton A6 est de 1998?
     
  12. Publicité Annonceurs

  13. Re : Problème branchement régulateur sur AUDI A6 4b V6 tdi 150cv

    Elle est de Mars 1998, j'espère qu'il y a une solution...?
     
  14. Y0Y0

    Y0Y0 Membre Donateur

    Marque:
    Audi
    Modèle:
    A6
    Date:
    05/2006
    Kilométrage:
    195000
    Code Moteur:
    BMK
    Puissance:
    225
    Re : Problème branchement régulateur sur AUDI A6 4b V6 tdi 150cv

    On avais chercher des infos a l'époque mais rien trouver de concluant. Il semblerais que les premiers modèles (1998) n'étais pas câblés pour le régulateur ou si ils l'étaient impossible de trouver un schéma de câblage.
    Au final malgré qu'il avais acheté un comodo tout neuf et un câble chez kufatec il a lâché l'affaire.
     

Partager cette page

Chargement...