1. Ce site utilise des cookies. En continuant à utiliser ce site, vous acceptez l'utilisation des cookies. En savoir plus.
  2. Suite à la migration du forum, si vous étiez membre alors il vous faudra faire une demande de nouveau mot de passe en cliquant ce LIEN.
    Rejeter la notice

Problème calculateur moteur bloqué

Discussion dans 'Equipements électriques' créé par Berline, 10 Janvier 2014.

  1. Bonsoir, Audi A4 B7 2.0tdi BLB calculateur Bosch normalement.

    Je voulais le bien de mon moteur. Je me retrouve encore plus mal.*

    Voila, je voulais déprogrammé mon egr avec un amateur spécialiste du domaine. Bon prix, il a tout les outils. On lance le tout. Sa fonctionne (codage réussi) !
    Le soir, je vérifie le taux d'egr et la il est a la normal. Donc comme d'hab quoi... Comme si rien ne c’était passer.

    Je vais voir le programmateur, on c'est rendu compte que le calculateur c'est mis en mode sécurité ! On voulais remettre les donnée originales mais le calculateur moteur semble être en mode sécurité.
    Mon moteur est donc en mode usine : C'est a dire a 110km/h, régulateur en place je suis a 2l/100km :reflexion: :ripeer:

    Enfin trêve de plaisanterie.
    On a accès au "Codage II - 11" "Codage - 7"
    mais pas "Règle de base - 04" "Adaptation - 10" -> Tout les valeur sont nul, il y'a marquer sécurité mode partout.

    J'ai même remarqué que les valeurs : (No VAG - Pièce - Code logiciel - No Atelier) qui sont en dessus des application dans "moteur" on changer ! Je me retrouve avec un mode recovery...

    Alors faut le code pour "Accès sécurisé - 16" pour débloquer le calculateur est enfin mettre mes données originales.

    C'est comme ce gars du forum golf 5 : http://www.golf5foru...p?topic=28737.0

    Il a reussi avec le code pin du tableau de bord. Je comprend pas trop...

    Une aides s'il vous plait ?*
    _____
    Voiture concernée : Audi A4 - BLB - 2.0L TDI

    Bonsoir, Audi A4 B7 2.0tdi BLB calculateur Bosch normalement.

    Je voulais le bien de mon moteur. Je me retrouve encore plus mal.

    Voila, je voulais déprogrammé mon egr avec un amateur spécialiste du domaine. Bon prix, il a tout les outils. On lance le tout. Sa fonctionne (codage réussi) !
    Le soir, je vérifie le taux d'egr et la il est a la normal. Donc comme d'hab quoi... Comme si rien ne c’était passer.

    Je vais voir le programmateur, on c'est rendu compte que le calculateur c'est mis en mode sécurité ! On voulais remettre les donnée originales mais le calculateur moteur semble être en mode sécurité.
    Mon moteur est donc en mode usine : C'est a dire a 110km/h, régulateur en place je suis a 2l/100km :reflexion: :ripeer:

    Enfin trêve de plaisanterie.
    On a accès au "Codage II - 11" "Codage - 7"
    mais pas "Règle de base - 04" "Adaptation - 10" -> Tout les valeur sont nul, il y'a marquer sécurité mode partout.

    J'ai même remarqué que les valeurs : (No VAG - Pièce - Code logiciel - No Atelier) qui sont en dessus des application dans "moteur" on changer ! Je me retrouve avec un mode recovery...

    Alors faut le code pour "Accès sécurisé - 16" pour débloquer le calculateur est enfin mettre mes données originales.

    C'est comme ce gars du forum golf 5 : http://www.golf5foru...p?topic=28737.0

    Il a reussi avec le code pin du tableau de bord. Je comprend pas trop...

    Une aides s'il vous plait ?
    _____
    Voiture concernée : Audi A4 - BLB - 2.0L TDI

    Bonsoir a tous
    d'abord renseigner un code atelier , utilisateur , N° importateur dans les options vcds
    seulement pour les interface original ;quand tu laisse ton pointeur de souris dans la case blanche ;la ou tu doit mettre ton code
    âpres 3 a 4 seconde ,ton code apparaît
    avant de modifier la cartographie ;même en amateur ou professionnel ; toujours récupérer le dump original du boitier en question
    Freddy

    Bonsoir,


    Voici en annexe une liste de code j'espère que tu trouveras le tiens (^_^)


    Bien à toi.
     

    Fichiers attachés:

    Tags:
  2. Publicité Annonceurs

Partager cette page

Chargement...