1. Ce site utilise des cookies. En continuant à utiliser ce site, vous acceptez l'utilisation des cookies. En savoir plus.
  2. Suite à la migration du forum, si vous étiez membre alors il vous faudra faire une demande de nouveau mot de passe en cliquant ce LIEN.
    Rejeter la notice

Problème chauffage d'appoint (webasto)

Discussion dans 'Ventilation, Chauffage et Climatisation' créé par Alex91, 12 Décembre 2013.

  1. Bonjour, donc je vient vers vous car mon webasto ne fonctionne pas (j'ai acheté la voiture comme ça), la pompe secondaire en bas du pare-choc était morte (je l'ai changé) et apparemment il n'a pas dû tourner pendant longtemps. Je peux activer la ventilation sur l'odb et quand je le programme, le chauffage s'allume mais pas de chauffage qui sort. Au vag-com, j'ai calculateur défectueux et indicateur de niveau de carburant, limite inférieur non atteinte.

    Des idées ? Car j'ai regardé sur etka et j'ai pas trouvé de calculateur pour le webasto et il y a bien du courant en continue qui arrive dessus.

    Merci d'avance pour vos réponses.

    _____
    Voiture concernée : Audi A3 - BDB - 3.2 V6
     
    Tags:
  2. Publicité Annonceurs

  3. dd65

    dd65 Nouveau

    Marque:
    Volkswagen
    Modèle:
    touran 2.0 TDI
    Date:
    09/2004
    Kilométrage:
    210000
    Code Moteur:
    BKD
    Puissance:
    140
    Re : Problème chauffage d'appoint (webasto)

    Salut,

    le calculateur webasto se met en sécurité quand sa pompe tombe en panne.
    Après changement de la pompe sur mon Touran, j'ai du déverrouiller le module avec VCDS.
    Va voir sur le site ross tech: http://wiki.ross-tech.com/wiki/index.php/02251
    Malheureusement ils ne parlent pas d'audi A3 mais c'est une piste à creuser.

    cordialement,
     
  4. Re : Problème chauffage d'appoint (webasto)

    Merci pour la réponse, j'essayerais ça demain, ce serais bien que ce soit simplement ça mais j'y croit pas trop :_d
     
  5. Re : Problème chauffage d'appoint (webasto)

    Je te remercie beaucoup pour ta réponse dd65 car il à démarrer ! Il était bien en sécurité ;) Par contre il se coupe, j'ai le clapet de retenu de liquide de refroidissement de chauffage qui a un cour circuit à la masse d'après vag-com ...
     
  6. Re : Problème chauffage d'appoint (webasto)

    J'ai vérifier la vanne ne question, elle s'ouvre bien quand on la branche en direct et un circuit se fait mais pas quand elle est branché, d'ailleurs quand on la débranche, j'ai toujours le même défaut et j'ai pas de courent qui arrive sur la prise. Des idées ? car la je sèche ... Tout les fils sont bon on dirais.
     
  7. Re : Problème chauffage d'appoint (webasto)

    Personne pour me répondre ? :cry:
     

Partager cette page

Chargement...