1. Ce site utilise des cookies. En continuant à utiliser ce site, vous acceptez l'utilisation des cookies. En savoir plus.
  2. Suite à la migration du forum, si vous étiez membre alors il vous faudra faire une demande de nouveau mot de passe en cliquant ce LIEN.
    Rejeter la notice

Problème clignotant Polo 9N année 2003

Discussion dans 'Equipements électriques' créé par Razy, 11 Août 2011.

  1. Bonjour,
    Je possède une Polo 9N essence 1.2L de 2003.
    Mon clignotant avant droit fonctionne de manière aléatoire.
    Je précise que cela ne vient pas, ni de la lampe, ni du support de lampe, et pas non plus de la prise sur phare avant droit.
    J'ai également essayé de trouver le relais des clignotants mais sans succès.
    Auriez vous une idée sur mon problème ?
    Merci d'avance pour vos réponses.
     
    Tags:
  2. Publicité Annonceurs

  3. bruno.p

    bruno.p Vénérable

    Marque:
    Volkswagen
    Modèle:
    passat
    Date:
    10/2015
    Kilométrage:
    11000
    Code Moteur:
    DCX
    Puissance:
    120
    Re : Problème clignotant Polo 9N année 2003

    bonjour, pour ma part essaye de remplacer ton bouton des 4 clignotuer le relais et incorporer dans ce bouton voila pour l idee a plus
     
  4. Re : Problème clignotant Polo 9N année 2003

    Bonjour,

    Merci pour l'info sur l'emplacement du relais des clignotants.
    Entre temps j'ai épluché la revue technique, il semblerait que le problème vienne contrairement à ce que j'affirmais précédemment, du support de douille dans l'optique.
    Il faut que je démonte l'optique pour approfondir.
    Je vous tiens au courant pour la suite.

    Merci encore.
     
  5. Re : Problème clignotant Polo 9N année 2003

    Le problème venait en fait du support de douille, j'ai mis une goutte d'étain sur les contacts et tout est rentré dans l'ordre.
     

Partager cette page

Chargement...