1. Ce site utilise des cookies. En continuant à utiliser ce site, vous acceptez l'utilisation des cookies. En savoir plus.
  2. Suite à la migration du forum, si vous étiez membre alors il vous faudra faire une demande de nouveau mot de passe en cliquant ce LIEN.
    Rejeter la notice

problème compresseur allroad

Discussion dans 'Trains AR/AV, Direction et Suspensions' créé par michel27, 12 Avril 2015.

  1. Bonsoir a tous
    je suis passé à l allroad après avoir céder mon a4 b6 , quelque chose me chagrine depuis son acquisition c'est le bruit et le déclenchement du compresseur.
    Je m'explique en roulant sur trajet normal d'une dizaine de kilomètre le compresseur se déclenche plusieurs fois et fait vraiment du bruit :--:
    après avoir chercher un peu partout des infos , je ne trouve pas de cas similaire.
    Car de la veille au matin elle ne bouge pas , aucun affaissement voir même plusieurs jours , donc contrôle à l'eau savonneuse des boudins et des raccord aucune fuite donc re:--:
    je pense que le compresseur et mort vu le bruit , mais est ce lui le seule problème ?:?
    Voila mon dilemme , merci a vous

    _____
    Voiture concernée : Audi A4 B6 avant - ONC - 1.9 L TDI
     
    Tags:
  2. Publicité Annonceurs

  3. Fredbbs67

    Fredbbs67 Modérateur Membre du personnel

    Marque:
    Audi
    Modèle:
    A3
    Date:
    06/1999
    Kilométrage:
    235000
    Code Moteur:
    AHF
    Puissance:
    110
    Re : problème compresseur allroad

    Bonjour Michel,;)

    Si ton compresseur fait du bruit commande un kit de reparation sur le net et change le relais électrique qui commande le compresseur :D. J'avais le même cas sur A6 Allroad 4F. Tu verras c'est le jour et la nuit.

    Fred
     
  4. Re : problème compresseur allroad

    bonsoir Fred
    merci pour tes conseil , j ai cherché pour le kit et je cherche pour le relais , mais ou se trouve se relais ?
     
  5. Re : problème compresseur allroad

    bonjour
    donc j ai trouver le relais :4H0 951 253 A numéro 645
    reste a le trouver sur la toile pour achat
    bonne journée
     
  6. gege72

    gege72 Vénérable

    Marque:
    Volkswagen
    Modèle:
    412LS
    Date:
    11/1973
    Kilométrage:
    320000
    Code Moteur:
    AN
    Puissance:
    80
    Re : problème compresseur allroad

    Salut, il coute 16,49€ chez Audi (comme ça tu as un prix de référence).
     
  7. Re : problème compresseur allroad

    merci gégé
    je vais voir chez audi directement
     
  8. Re : problème compresseur allroad

    bonsoir
    je reviens vers vous pour vous faire part de ma réparation du compresseur et changement de relais
    je galère pour poster le sujet cela fait deux fois que je le fait bref
    voila quelque photo et explication
    premièrement voyer l état du compresseur les rivets était mort donc changement de cela
    puis du segment.
    après remontage plus de bruit et un bon fonctionnement du compresseur.
    puis deuxièmement remplacement du relais 645 et la surprise à la place de celui ci
    je trouve un 214 abîmé et n ayant pas la même référence :-Fureur-:
    je le change quand même et là je test et le compresseur se déclenche pour le changement de position mais il n’atteins pas la position voulu :mad::
    Je pense que le relais ne convient pas et que je devrais prendre un 214 le même
    Voila j'espère que les photos vont passées
     

    Fichiers attachés:

  9. Fredbbs67

    Fredbbs67 Modérateur Membre du personnel

    Marque:
    Audi
    Modèle:
    A3
    Date:
    06/1999
    Kilométrage:
    235000
    Code Moteur:
    AHF
    Puissance:
    110
    Re : problème compresseur allroad

    Bonjour Michel,

    Donc pour commencer bravo pour l'opération sur le compresseur tu vois ce n'était pas si difficile ;), ensuite pour le relais moi aussi on m'avait livré une autre référence et de mémoire c'était aussi un 645.

    Pour en revenir à ton problème: en fait ce qu'il se passe au départ c'est que le relais reste collé et le compresseur reste enclenché même en ayant coupé de le contact et dans les cas les plus extrêmes il faut remplacer tout le compresseur... Ensuite à ta place je passerais un coup d'ordinateur pour recalibrer les positions hautes et position basse car il se peut que le boitier du fait de la faiblesse du compresseur se soit mis en défaut, avec l'ordinateur branché idéalement VCDS il faudra aussi contrôler les valeurs de mesures ;)

    Bon courage
    FRED
     
  10. gege72

    gege72 Vénérable

    Marque:
    Volkswagen
    Modèle:
    412LS
    Date:
    11/1973
    Kilométrage:
    320000
    Code Moteur:
    AN
    Puissance:
    80
    Re : problème compresseur allroad

    Bonjour à vous,
    le 214 est remplacé par le 645 donc ton problème ne viens pas du relais. Essai comme dit fred de recalibrer tout ça.

    Gérald
     
  11. Re : problème compresseur allroad

    bonjour
    Merci beaucoup pour vos conseils et votre aide -:lov1:-
    donc je vais faire comme vous dites voir pour recalibrer tout cela
    je vous tiendrez informer
     
  12. Publicité Annonceurs

  13. Re : problème compresseur allroad

    bonsoir tout le monde
    encore merci à Fred et Gégé
    je voudrais acheter le vagcom cable plus le logiciel mais qu elle référence
    après plusieurs recherche c'est un peut fouillis avec les numéro
    car j ai trouver un liens en anglais pour recalibrer les positions avec le vagcom
    ps: je comprend aussi pourquoi la batterie se vider a une vitesse grand v
     
  14. Fredbbs67

    Fredbbs67 Modérateur Membre du personnel

    Marque:
    Audi
    Modèle:
    A3
    Date:
    06/1999
    Kilométrage:
    235000
    Code Moteur:
    AHF
    Puissance:
    110
    Re : problème compresseur allroad

    Bonjour Michel,

    Sinon ce sera peut être plus rapide et moins cher de trouver un membre dans ton secteur qui a le VCDS ;)

    Le seul et l'unique VCDS c'est celui de la société Ross Tech mais il coûte assez cher....

    Fred
     

Partager cette page

Chargement...