1. Ce site utilise des cookies. En continuant à utiliser ce site, vous acceptez l'utilisation des cookies. En savoir plus.
  2. Suite à la migration du forum, si vous étiez membre alors il vous faudra faire une demande de nouveau mot de passe en cliquant ce LIEN.
    Rejeter la notice

[Problème] Défaut alarm d'origine sur GOLF IV 1.4 16V 2000

Discussion dans 'Equipements électriques' créé par 3R1C, 3 Août 2011.

  1. 3R1C

    3R1C Membre Donateur Membre du personnel

    Marque:
    Volkswagen
    Modèle:
    Golf IV
    Date:
    08/1999
    Kilométrage:
    270895
    Code Moteur:
    APE
    Puissance:
    75
    Bonjour,

    J'aurais besoin de votre aide.

    Sur ma Golf IV, VCDS me donne le défaut suivant. Et quand je teste les actionneurs l'alarme ne produit aucun son.

    J'ai réparé les microswitches de porte AVD conducteur et je pensais que le problème était lié à ces contacteurs de porte qui ne fonctionnaient plus correctement. Mais après réparation j'ai toujours le même défaut:


    -------------------------------------------------------------------------------
    Adresse 46: Module confort Labels: FRM\1J0-959-799.lbl
    No. pièce: 1J0 959 799 AH
    Pièce: 4H Zentral-SG Komf. 0001
    Codage: 00257
    No. Atelier: WSC 01317

    No. pièce: 1J1959801C
    Pièce: 4H Tõrsteuerger. FS0002r

    No. pièce: 1J1959802D
    Pièce: 4H Tõrsteuerger. BF0002r

    3 Codes défaut trouvés
    01134 - Avertisseur d´alerte (H12)
    25-00 - Etat indéfini du contacteur
    00943 - Dégivrage de rétroviseur côté conducteur (Z4)
    35-00 - -
    00944 - Dégivrage de rétroviseur côté passager AV (Z5)
    35-00 - -


    Est-ce que quelqu'un aurait des pistes pour résoudre ce problème?

    Est-ce que je dois vraiment virer tout le tableau de bord pour vérifier mon fusible S111?

    Par avance merci

    Eric
     
    Tags:
  2. Publicité Annonceurs

  3. 3R1C

    3R1C Membre Donateur Membre du personnel

    Marque:
    Volkswagen
    Modèle:
    Golf IV
    Date:
    08/1999
    Kilométrage:
    270895
    Code Moteur:
    APE
    Puissance:
    75
    Re : [Problème] Défaut alarm d'origine sur GOLF IV 1.4 16V 2000

    Salut à tous,

    J'avais complètement oublié ce sujet :eek::)! Qui depuis longtemps résolut!

    En fait, après la réparation des microswitches de portes avants, j'ai repéré que le microswitch dans la gâche du hayon ne fontionnait pas non plus car je n'avais toujours pas de lumière dans le coffre. Souvenir d'un matin pluvieux, quand une nénette dans sa petite AX m'était rentrée dans le train à vive allure alors que j'étais presque arrêté dans le trafic. L'AX y est rester, mais le carrossier n'a pas penser qu'il était nécessaire de réparer la serrure en même temps que le pare-choc:-x


    Après réparation de la gâche, j'avais de la lumière de nouveau mais toujours pas de sirène d'alarme.

    Alors, j'ai jeté un œil sous le tableau de bord et j'y ai trouvé le relais qui avait été sorti de son logement. Sans doute, un garagiste, bien veillant :?, qui en avait marre que l'alarme retentisse à chaque foi qu'on ouvrait les portières.

    Une fois le fusible remis en place, tout est rentré dans l'ordre. J'avais pour la première depuis au moins 5 ans, la fermeture centralisée qui fonctionnait, les lumière de porte côté conducteur et la lumière de coffre qui fonctionnaient de nouveau et surtout l'alrame qui était enfin la pour veiller à ce qu'on ne me pique pas Titine.

    Cdlt

    Eric
     

Partager cette page

Chargement...