1. Ce site utilise des cookies. En continuant à utiliser ce site, vous acceptez l'utilisation des cookies. En savoir plus.
  2. Suite à la migration du forum, si vous étiez membre alors il vous faudra faire une demande de nouveau mot de passe en cliquant ce LIEN.
    Rejeter la notice

problème démarage

Discussion dans 'V6 (6 cylindres)' créé par Olivier11, 25 Janvier 2012.

  1. Bonjour
    J'ai un soucis, ma voiture ne démare plus!

    Les symptomes...j'ai changé les bougies ce matin et ça préchauffe (vérifié ave cune bougie et une lampe témoin) que d'un côté.
    Je pense avoir un soucis sur le boitier de préchauffage mais je ne le trouve pas.
    Merci de votre aide
    Olivier
     
    Tags:
  2. Publicité Annonceurs

  3. Re : problème démarage

    Re
    en trifouillant j'ai ouvert le coffret plastique du calculateur et j'ai vérifié les 2 gros fusibles 60A ...et bien sûr un est mort!
    Je vais le changer rapidement mais est ce que ça explique mon soucis?
    Olivier
     
  4. Re : problème démarage

    vérifie t'es faisceaux électrique, s'il il y a pas cour circuit car sa va recramer! en plus sa fou peut etre la ***** pour te faire démarrer car c'est bizarre,bougies hs sa va pas t'empêcher de démarrer .

    bon courage
     
  5. Re : problème démarage

    Journée de merdeuuuuu :-Fureur-:

    Bon j'ai bien avancé...en fait 2 soucis en même temps!
    Je sentais bien qu'elle démarait pas très bien depuis le froid (pourtant pas présent dans le sud), donc j'ai incriminé les bougies...tout changé et pareils! Test et j'ai vu que seulement les 3 droites fonctionnaient...je trouve le fusible de 60A ça résoud le soucis. J'ai vérifié le faisceau rien vu et ça chauffe des 2 côtés mais ça démarre toujours pas...
    Donc je regarde côté gasoil et je pense que j'ai une prise d'air...pompe manuelle, on onciste un peu et ça démarre! -:lov1:-
    Ce soir la voiture est chez un pote mécano pour qu'il me regarde tout ça, je suis trop pris par le boulot en ce moment et j'ai perdu ma journée :evil:

    Olivier
     
  6. Re : problème démarage

    Tu dois avoir un court circuit franc pour qu'un fusible de 60A saute et oui il protège le circuit de démarrage en autre, regarde la pompe si tu en a une sur se type de véhicule, mais tu est je pense sur la bonne piste pour la prise d'air dans ton circuit de gasoil.

    Regarde quand même avec attention ton court jus.
     
  7. Re : problème démarage

    oui verifie si ta pas un court jus ( alimentation des bougies qui touche un élément moteur ) sinon essaye aussi de débrancher le relais de préchauge et essaye de redémarrer ;)
     
  8. Re : problème démarage

    Salut , pourrais tu m'indiquer ou se trouvent les deux fusibles dont tu parles ??? J'ai a peu de choses pres les m^mes soucis que toi , ce la pourrais m'aider . Cordialement Florian30
     
  9. Re : problème démarage

    salut Florian
    tu vires le plastique entre le moteur et le pare brise et tu as un boitier en plastique noir côté conducteur.
    Il y a 4 vis pour ouvrir.
    Olivier
     

Partager cette page

Chargement...