1. Ce site utilise des cookies. En continuant à utiliser ce site, vous acceptez l'utilisation des cookies. En savoir plus.
  2. Suite à la migration du forum, si vous étiez membre alors il vous faudra faire une demande de nouveau mot de passe en cliquant ce LIEN.
    Rejeter la notice

Problème démarrage à chaud golf TDI 130 , TAc TAc

Discussion dans '1.9L (4 cylindres)' créé par merzouk, 20 Février 2013.

  1. Bonjour tous le monde,
    voila je suis un heureux propriétaire d'une golf4 tdi 130cv de 2001 (IP) depuis déja 5 ans, elle capitalise 300 000KM.
    Le seul souci c'est que ça fait déja 1 année que je rencontre des problèmes de démarrage :
    - A chaud (1 chance sur 10) qu'elle démarre au premier coups.
    - A froid 1 chance sur 2 qu'elle démarre au premier coups.

    * Lors des démarrage non effectué :
    Je lance le démarreur et le compte tours oscille entre 1000 tr/min et 0 , 2000 et 0, elle ne démarre pas et le moteur fic tactac...
    * Et lorsque le tour minute reste à zéro elle démarre en 2 et 5 s
    Par conséquent lorsque je sollicite le démarreur, mes yeux restent braqués sur le tour minute, et si ce dernier dans la salsa, je coupe le démarreur et je réessaye une nouvelle fois.

    J'ai changé le capteur PMH par un nuef, et le mécanicien m'a dit :
    - Qu'il faut acheter un autre et si ca marche pas , il faut vérifier la cible de PMH(Flasque métallique dentée 60-2 dents).
    Si une âme charitable peut m'aider!!!!
    au passage au banc j'ai le message "Régime moteur pas de signal"
    Merci d'avance
    _____
    Voiture concernée : AUDI A3 - BMM - 2.0L TDI
     
    Tags:
  2. Publicité Annonceurs

Partager cette page

Chargement...