1. Ce site utilise des cookies. En continuant à utiliser ce site, vous acceptez l'utilisation des cookies. En savoir plus.
  2. Suite à la migration du forum, si vous étiez membre alors il vous faudra faire une demande de nouveau mot de passe en cliquant ce LIEN.
    Rejeter la notice

Problème démarrage

Discussion dans 'Equipements électriques' créé par Alain87, 5 Juillet 2006.

  1. Salut à tous,

    Voilà, je rencontre un problème que je pensais réglé chez VW !!!

    Ma voiture couche dehors en cette saison et cette nuit il y a eu de l'orage avec beaucoup de vent...

    Ce matin, je monte dans ma Passat, je tourne la clé et les relais mènent un bruit d'enfer, le compteur partiel est revenu à zéro, et les voyants du tableau de bord ont bien du mal à s'allumer ....

    Je me doute bien qu'il y a un problème de batterie mais je tente le démarrage et c'est impossible... la batterie est bien à plat !!!

    Je pense qu'il s'agit d'une consommation due à un défaut d'étanchéïté quelque part sur le circuit électrique...

    J'ai l'impression de revivre un cauchemar comme avec ma Passat TD de 91 !!! pour laquelle, je n'ai d'ailleurs jamais réussit à trouver l'origine du problème....

    Quelqu'un a-t-il rencontré ce genre de problème et sait-il éventuellemnt d'où cela provient...

    A+
     
    Tags:
  2. Publicité Annonceurs

  3. Problème démarrage

    Resalut,

    Bon, ... j'enquête sur cette panne et je fini par avoir quelques doutes ...

    Finalement, le problème ne viendrait peut-être pas d'un faux contact du à un défaut d'étanchéïté....

    Je viens de torturer ma femme :p qui a utilisé la voiture depuis quelques jours...

    Elle m'a dit que deux foi, elle a entendu une série de 3 bips au démarrage, mais que comme c'était pas à chaque fois... elle n'y a pas prêté plus d'attention que cela...:-w
    Et c'est vrai que moi, je l'ai utilisé hier soir sans problème...

    Il pourrait s'agir d'un pb de batterie ... (elle a 5 ans)
    Je teste ça ce soir, et l'alternateur aussi par la même occasion :?

    A+
     
  4. Alex

    Alex Modérateur

    Marque:
    Audi
    Modèle:
    A6 avant 3.0 TDI 204cv QUATTRO AVUS
    Date:
    06/2012
    Kilométrage:
    132000
    Code Moteur:
    XXX
    Puissance:
    204
    Problème démarrage

    salut,
    j'en connait une dans le meme genre "tiens, au fait! y a un voyant "epc" depuis 3 jours..."
    :mad:: :mad:: peut pas le dire avant :evil:
    :-w alex
     
  5. Problème démarrage

    Salut,

    Bon, j'ai contrôlé ça... et c'est bien la batterie...

    Mesurée moteur arrêté : 12.6 V mais pas de démarrage possible, grosse faiblesse coté affichage du TB et les relais qui battent la chamade !!! (donc je suppose un ampérage insuffisant).

    Je monte en parallèle une batterie de 76AH et tout se passe mieux ... puisque j'arrive même à démarrer :D

    Je mesure à nouveau aux bornes de la batterie moteur tournant : 13.9 V et à l'accélération : 14.5 v (donc je suppose alternateur OK)

    Je vais rouler qq kms pour vérifier... au retour, j'arrête le moteur et remesure : 9.9 v !!!! Pas de doute c'est la batterie .... Sacré Madame !!! dire que j'aurais pu anticiper la réparation :-w

    Bon, sinon, il y a aussi un gus à qui je donnerais un zéro pointé ... c'est celui qui n'a eu l'idée de mettre 5mm de plus pour le logement de la batterie ... et là où elle se trouve ... c'est le bordel à sortir, entre les durites de clim et le reste ...

    Franchement ! comment faites vous pour le faire sans risquer de casser ?


    A+
     
  6. Alex

    Alex Modérateur

    Marque:
    Audi
    Modèle:
    A6 avant 3.0 TDI 204cv QUATTRO AVUS
    Date:
    06/2012
    Kilométrage:
    132000
    Code Moteur:
    XXX
    Puissance:
    204
    Problème démarrage

    je vend ma voiture avant :twisted: :twisted: :-w
    @+ alex
     
  7. Problème démarrage

    Salut Alex

    C'est aussi une solution... mais vendre une voiture avec une batterie HS, c'est pas évident !!

    C'est certainement, une fois de plus un motif pour réserver cette opérations au services VAG... ça devient agaçant !!!

    D'ailleurs, cette batterie a déjà du être enlevée car le plastique (bande contre le pare-brise) a été cassé sur 3 ou 4 cm sur la languette inférieure !!!

    Bon, sinon, je suis allé voir le tuto de Vega12 concernant le nettoyage de la durite d'évacuation située sous cette fameuse batterie, et il n'y a pas 50 façon de faire pour la sortir :mad::


    A+
     

Partager cette page

Chargement...