1. Ce site utilise des cookies. En continuant à utiliser ce site, vous acceptez l'utilisation des cookies. En savoir plus.
  2. Suite à la migration du forum, si vous étiez membre alors il vous faudra faire une demande de nouveau mot de passe en cliquant ce LIEN.
    Rejeter la notice

Problème d'accélération en 1ère et 2nde

Discussion dans 'Moteur TDI' créé par cooker_972, 21 Mars 2011.

  1. Salut à tous,

    J'ai pu lire pas mal de discussion sur les pertes de puissances des tdi AFN et les coupures de turbo etc... Mais j'ai changé ma N75, mon circuit EGR a été nettoyé, durites d'air changées, débit-mètre changé, tige wastergate vérifiée.

    Je n'ai plus de coupures de turbo mais en 1ère et 2nde à fond je ne dépasse pas les 50km/h. En fin de 3ème (à fond) je suis tout juste à 80 km/h.

    Quelqu'un pourrait il me donner des pistes car je ne sais plus où regarder?? Je suis en Martinique et je ne connais personne pour un diag vag.

    Merci d'avance !!!!
     
    Tags:
  2. Publicité Annonceurs

  3. Re : Problème d'accélération en 1ère et 2nde

    Bonsoir,

    vérifies si tu n'as pas une prise d'air...

    car tu as changé ton débitmètre. Ton moteur n'est peut être suffisamment alimenter en air donc plus de puissance. Ca m'est arriver sur une a3 tdi 110. Le collier d'une durite d'air s'était débranché.
     
  4. Re : Problème d'accélération en 1ère et 2nde

    Merci de ta réponse, je vais regarder de plus près mes durites d'air, mais je n'ai aucun collier sur mes durites d'air (turbo, N75, N18, boite de filtre à air) car quand je les ai changé elles sont rentré très sérré.
    Tu penses qu'il me faut en mettre partout??
     
  5. Re : Problème d'accélération en 1ère et 2nde

    salut
    regade aussi la prise de ton boitier , sa peut arriver qu une cosse se declips du connecteur ( deja lu dans ce forum ) debranche ta prise et regarde avec attention ,si il y a pas une cosse qui ne serai pas emboiter a fond , dans le connecteur , le mec en question c etait la cosse du debimetre qui ne fesai plus contacte
    et ta voiture fume quand elle tire pas ?
     
  6. Re : Problème d'accélération en 1ère et 2nde

    Tu parles de quel boitier? le calculo?
    Je n'ai pas de fumé. Mais je sens toute la puissance du moteur mais rien ne sors... le compte tout monte rapidement à 4000 t/min mais rien
     
  7. Re : Problème d'accélération en 1ère et 2nde

    Durites vérifiées, branchements vérifiés, toujours rien... :mad::

    Je tiens à signaler qu' à partir de la 3ème l'accélération semble proportionnelle à la monté dans les tours.

    Arfffffffffff
     

Partager cette page

Chargement...