1. Ce site utilise des cookies. En continuant à utiliser ce site, vous acceptez l'utilisation des cookies. En savoir plus.
  2. Suite à la migration du forum, si vous étiez membre alors il vous faudra faire une demande de nouveau mot de passe en cliquant ce LIEN.
    Rejeter la notice

Problème d'accélération [Résolu]

Discussion dans 'Moteur TDI' créé par Manudum, 5 Mai 2006.

  1. Bonjour,
    lorsque j'accélère, le voiture accélrèe mais comme si il n'y avait pas assez d'air ou de diesel qui arrive ou alors 50 cheveaux en moins.
    J'avais des "ratés" entre 1600 et 2200 trm en 4 ième maintenant j'ai des problème directement en première.
    Le plus déroutant c'est que j'éteins et redémarre le moteur et le problème disparait jusqu'à la prochaine, voir plusieurs, mise en route du moteur.
    Je pensais que c'était dû au fait que j'avais moins de la moitié du réservoir, mais les ratés disparaissent quand même.
    Chouette non ?
    J'ai une puce électronique montée par l'ancien propriétaire (montée par un ami de l'ancien propriétaire).
    J'ai lu pour une golf TDI 110 HP, des problèmes avec le relais 109, une idée pour moi ?

    Une suggestion ?
     
    Tags:
  2. Publicité Annonceurs

  3. Problème d'accélération

    Je vais faire une recherche sur le forum :oops:
     
  4. Re : Problème d'accélération [Résolu]

    Le problème venait du volant moteur bi masse et de l'embrayage.
    Cela a été remplacer par Audi
    Coût 1500 euros
     

Partager cette page

Chargement...