1. Ce site utilise des cookies. En continuant à utiliser ce site, vous acceptez l'utilisation des cookies. En savoir plus.
  2. Suite à la migration du forum, si vous étiez membre alors il vous faudra faire une demande de nouveau mot de passe en cliquant ce LIEN.
    Rejeter la notice

Problème de clim, fusible qui grille

Discussion dans 'Ventilation, Chauffage et Climatisation' créé par kimu23, 10 Octobre 2014.

  1. Bonjour

    J'ai un problème de clim sur mon Audi A4 TDI 110 de 1996.

    Le fusible de 30A grille au bout de quelques secondes quand je lance le moteur.

    J'ai vérifié le compresseur en le branchant en direct et j'entends bien l'embrayage qui fonctionne. J'ai roulé avec le compresseur débranché et c'est la même chose.

    Vous avez une idée?

    Merci pour vos réponses.
     
    Tags:
  2. Publicité Annonceurs

  3. MacGUYvert

    MacGUYvert Membre Donateur

    Marque:
    Audi
    Modèle:
    A100
    Date:
    08/1993
    Kilométrage:
    380000
    Code Moteur:
    AAH
    Puissance:
    174
    Re : Problème de clim, fusible qui grille

    Bonjour Kimu

    Débranche également les 4 prises situées à l 'arrière du panneau de contrôle/calculateur de la clim pour faire des essais , puis tu rebranches les prises une par une , en voyant sur quel circuit se trouve le problème , puis avec le schéma de cablage tu retrouveras le court -circuit ....

    Mais un moteur diesel par ses vibrations arrive à rompre ses faisceaux de cablage ou à les mettre en court -circuit !!!
     
  4. Re : Problème de clim, fusible qui grille

    Merci pour ta réponse.
    Mais ou se trouve ce calculateur ?
     

Partager cette page

Chargement...